SCTxxxx - Stromwandler
Home


Vorwort

Vorwort
Vorwort
Weiterführende Informationen
•
Hinweise zur Dokumentation
•
Sicherheitshinweise
•
Ausgabestände der Dokumentation


Hinweise zur Dokumentation

Vorwort [image] Hinweise zur Dokumentation
Hinweise zur Dokumentation
Copyright
© Beckhoff Automation GmbH & Co. KG, Deutschland.
Weitergabe sowie Vervielfältigung dieses Dokuments, Verwertung und Mitteilung seines Inhalts sind verboten, soweit nicht ausdrücklich gestattet.
Zuwiderhandlungen verpflichten zu Schadenersatz. Alle Rechte für den Fall der Patent-, Gebrauchsmuster- oder Geschmacksmustereintragung vorbehalten.
Disclaimer
Diese Dokumentation wurde sorgfältig erstellt. Die beschriebenen Produkte werden jedoch ständig weiter entwickelt.
Wir behalten uns das Recht vor, die Dokumentation jederzeit und ohne Ankündigung zu überarbeiten und zu ändern.
Aus den Angaben, Abbildungen und Beschreibungen in dieser Dokumentation können keine Ansprüche auf Änderung bereits gelieferter Produkte geltend gemacht werden.
EtherCAT® ist eine eingetragene Marke und patentierte Technologie lizenziert durch die Beckhoff Automation GmbH, Deutschland.
Marken
Beckhoff®, TwinCAT®, EtherCAT®, EtherCAT G®, EtherCAT G10®, EtherCAT P®, Safety over EtherCAT®, TwinSAFE®, XFC®, XTS® und XPlanar® sind eingetragene und lizenzierte Marken der Beckhoff Automation GmbH. Die Verwendung anderer in dieser Dokumentation enthaltenen Marken oder Kennzeichen durch Dritte kann zu einer Verletzung von Rechten der Inhaber der entsprechenden Bezeichnungen führen.
Patente
Die EtherCAT-Technologie ist patentrechtlich geschützt, insbesondere durch folgende Anmeldungen und Patente: EP1590927, EP1789857, EP1456722, EP2137893, DE102015105702 mit den entsprechenden Anmeldungen und Eintragungen in verschiedenen anderen Ländern.
Zielgruppe
Diese Beschreibung wendet sich ausschließlich an ausgebildetes Fachpersonal der Steuerungs- und Automatisierungstechnik, das mit den geltenden nationalen Normen vertraut ist.
Zur Installation und Inbetriebnahme der Komponenten ist die Beachtung der Dokumentation und der nachfolgenden Hinweise und Erklärungen unbedingt notwendig.
Das Fachpersonal ist verpflichtet, für jede Installation und Inbetriebnahme die zu dem betreffenden Zeitpunkt veröffentliche Dokumentation zu verwenden.
Das Fachpersonal hat sicherzustellen, dass die Anwendung bzw. der Einsatz der beschriebenen Produkte alle Sicherheitsanforderungen, einschließlich sämtlicher anwendbaren Gesetze, Vorschriften, Bestimmungen und Normen erfüllt.


Sicherheitshinweise

Vorwort [image] Sicherheitshinweise
Sicherheitshinweise
Erklärung der Hinweise
In der vorliegenden Dokumentation werden die folgenden Hinweise verwendet.
Diese Hinweise sind aufmerksam zu lesen und unbedingt zu befolgen!
SmallWarningYellow GEFAHR
Akute Verletzungsgefahr!
Wenn dieser Sicherheitshinweis nicht beachtet wird, besteht unmittelbare Gefahr für Leben und Gesundheit von Personen!
SmallWarningYellow WARNUNG
Verletzungsgefahr!
Wenn dieser Sicherheitshinweis nicht beachtet wird, besteht Gefahr für Leben und Gesundheit von Personen!
SmallWarningYellow VORSICHT
Schädigung von Personen!
Wenn dieser Sicherheitshinweis nicht beachtet wird, können Personen geschädigt werden!
Hinweis
Schädigung von Umwelt/Geräten oder Datenverlust
Wenn dieser Hinweis nicht beachtet wird, können Umweltschäden, Gerätebeschädigungen oder Datenverlust entstehen.
Tipp oder Fingerzeig
Dieses Symbol kennzeichnet Informationen, die zum besseren Verständnis beitragen.
Haftungsausschluss
Die gesamten Komponenten werden je nach Anwendungsbestimmungen in bestimmten Hard- und Software-Konfigurationen ausgeliefert. Änderungen der Hard- oder Software-Konfiguration, die über die dokumentierten Möglichkeiten hinausgehen, sind unzulässig und bewirken den Haftungsausschluss der Beckhoff Automation GmbH & Co. KG.
Qualifikation des Personals
Diese Beschreibung wendet sich ausschließlich an ausgebildetes Fachpersonal der Steuerungs-, Automatisierungs- und Antriebstechnik, das mit den geltenden Normen vertraut ist.
Bestimmungsgemäße Verwendung
Wenn das Gerät in einer vom Hersteller nicht spezifizierten Weise verwendet wird, kann der durch das Gerät gebotene Schutz beeinträchtigt werden!
Sicherheitsbestimmungen
Beachten Sie die folgenden Sicherheitshinweise und Erklärungen!
Produktspezifische Sicherheitshinweise finden Sie auf den folgenden Seiten oder in den Bereichen Montage, Verdrahtung, Inbetriebnahme usw.
Sicherheitshinweise Stromwandler
Folgende Punkte sind zu beachten:
▪
Die geltenden Gesetze, Normen und Bestimmungen.
▪
Der Stand der Technik zum Zeitpunkt der Installation.
▪
Die Regeln der Technik.
▪
Die Bedienungsanleitung.
▪
Die Tatsache, dass eine Bedienungsanleitung nur allgemeine Bestimmungen ausführen kann und dass diese Bestimmungen beachtet werden müssen.
▪
Prüfen Sie vor der Inbetriebnahme das Gerät sorgfältig auf eventuelle Transportschäden. Bei mechanischen Beschädigungen darf das Gerät nicht in Betrieb genommen werden.
▪
Die beschriebenen Geräte sind zur Installation durch qualifiziertes Elektro-Fachpersonal bestimmt und dürfen nur in elektrischen Betriebsräumen oder in geschlossenen Gehäusen installiert werden. Jegliche andere Nutzung oder die Nichtbeachtung dieses Anwendungshinweises hat den Verlust der Gewährleistung/Garantie zur Folge.
▪
Die Geräte dürfen nur in trockenen Innenräumen montiert werden.
▪
Nicht auf oder an leichtentzündlichen Materialien montieren.
▪
Betrieb mit einem höheren als dem auf dem Typenschild angegebenen Nennstrom kann zur Überhitzung des Stromwandlers und dadurch zu Verbrennungen führen.


Ausgabestände der Dokumentation

Vorwort [image] Ausgabestände der Dokumentation
Ausgabestände der Dokumentation
Version | Kommentar
1.0 | - 1. Veröffentlichung - Ergänzungen und Korrekturen
0.1 – 0.4 | - Vorläufige Dokumentationen für SCTxxxx


Produktübersicht

Produktübersicht
Produktübersicht
Weiterführende Informationen
•
Einführung
•
Produktkategorien SCTxxxx-Stromwandler
•
Hinweise zur Klassengenauigkeit SCT-Wandler


Einführung

Produktübersicht [image] Einführung
Einführung
SCTxxxx | Stromwandler für die Energiemessung
SCT-Stromwandler
Die SCT-Stromwandler bieten die Möglichkeit, zuverlässige Leistungssensorik als festen Bestandteil der PC-basierten Steuerung direkt im Feld zu implementieren. Dabei können Anwender zwischen zwei Konzepten wählen, die jeweils über verschiedene Bauformen und Leistungsklassen hoch skalierbar und daher für jede Applikation geeignet sind.
Von kostengünstigen 3-phasigen Wandlersätzen für Liegenschaften über Standard-Industriewandler für den Maschinenbau bis hin zu Lösungen für Prüf- und Teststände mit besonders hohen Genauigkeitsanforderungen ist das Portfolio der SCT-Serie äußerst breit gefächert.
Die Wahl der passenden Produktkategorie hängt dabei von der Art der Nutzung ab:
Während sich mit den Durchsteck-Stromwandlern die Datenerfassung kosteneffizient und messgenau insbesondere in Neuanlagen umsetzen lässt, sind die Klappstromwandler durch ihre einfache Anbringung insbesondere als unkomplizierte Nachrüstlösung geeignet.


Produktkategorien SCTxxxx-Stromwandler

Produktübersicht [image] Produktkategorien SCTxxxx-Stromwandler
Produktkategorien SCTxxxx-Stromwandler
Aufschlüsselung der Typenbezeichnung SCT-Stromwandler
Bezeichnungsschlüssel SCT-Stromwandler
Wickel-Stromwandler
SCT0xxx
Um die Leistungsübertragung zu gewährleisten, benötigen Stromwandler mit sinkenden primären Nennströmen ein entsprechend großes Messkernvolumen. Die Abmessungen von Standard-Stromwandlern würden auf Grundlage dieses physikalischen Prinzips schnell an ihre Grenzen stoßen. Die Wickel-Stromwandler SCT0xxx mit galvanischer Trennung sind speziell für diese niedrigen primären Nennströme ausgelegt und kommen bei entsprechenden Applikationen zum Einsatz.
Wickel-Stromwandler
SCT0111 | Genauigkeitsklasse 1, Primärstrom 1…30 A, Sekundärstrom 1 A
SCT0121 | Genauigkeitsklasse 0,5, Primärstrom 1…30 A, Sekundärstrom 1 A
Mini-Durchsteck-Stromwandler
SCT1xxx
Der Mini-Durchsteck-Stromwandler SCT1111 kann platzsparend mittels Schnappbefestigung auf einer DIN-Hutschiene positioniert werden und eignet sich damit für Messungen auf engsten Bauräumen, z. B. direkt in der Unterverteilung. Dabei werden zwei Stromwandler auf die Hutschiene aufgerastet, der dritte Stromwandler wird auf die befestigten Stromwandler aufgesteckt. Der Anschluss wird über entnehmbare picoMAX®-Steckverbinder hergestellt, was eine Vorverdrahtung ermöglicht.
Mini-Durchsteck-Stromwandler
SCT1111
Genauigkeitsklasse 1,
Primärstrom 32…64 A,
Sekundärstrom 1 A,
Max. Durchmesser Rundleiter 7,6 mm (Baugröße 1)
Durchsteck-Stromwandler
SCT2xxx
Die Baureihe SCT2xxx bietet eine große Auswahl an Durchsteck-Stromwandlern für Primärströme von 60 bis 2500 A in sechs Baugrößen und zwei Genauigkeitsklassen. Die innovative schraublose Anschlusstechnik für massive und flexible Leiter ist zeitsparend – Aderendhülsen können hierbei entfallen.
Durchsteck-Stromwandler
SCT2111 | Genauigkeitsklasse 1, Primärstrom 60…500 A, Sekundärstrom 1 A, Max. Durchmesser Rundleiter 25,7 mm (Baugröße 1)
SCT2121 | Genauigkeitsklasse 0,5, Primärstrom 125…600 A, Sekundärstrom 1 A, Max. Durchmesser Rundleiter 25,7 mm (Baugröße 1)
SCT2211 | Genauigkeitsklasse 1, Primärstrom 600/750 A, Sekundärstrom 1 A, Max. Durchmesser Rundleiter 31,8 mm (Baugröße 2)
SCT2221 | Genauigkeitsklasse 0.5, Primärstrom 600/750 A, Sekundärstrom 1 A, Max. Durchmesser Rundleiter 31,8 mm (Baugröße 2)
SCT2311 | Genauigkeitsklasse 1, Primärstrom 800/1000 A, Sekundärstrom 1 A, Max. Durchmesser Rundleiter 43,7 mm (Baugröße 3)
SCT2321 | Genauigkeitsklasse 0,5, Primärstrom 800/1000 A, Sekundärstrom 1 A, Max. Durchmesser Rundleiter 43,7 mm (Baugröße 3)
SCT2411 | Genauigkeitsklasse 1, Primärstrom 1250/1500 A, Sekundärstrom 1 A, Max. Durchmesser Rundleiter 43,7 mm (Baugröße 4)
SCT2421 | Genauigkeitsklasse 0,5, Primärstrom 1250/1500 A, Sekundärstrom 1 A, Max. Durchmesser Rundleiter 43,7 mm (Baugröße 4)
SCT2515 | Genauigkeitsklasse 1, Primärstrom 2000 A, Sekundärstrom 5 A, Max. Durchmesser Rundleiter 54,7 mm (Baugröße 5)
SCT2525 | Genauigkeitsklasse 0,5, Primärstrom 2000 A, Sekundärstrom 5 A, Max. Durchmesser Rundleiter 54,7 mm (Baugröße 5)
SCT2615 | Genauigkeitsklasse 1, Primärstrom 2500 A, Sekundärstrom 5 A, Max. Durchmesser Rundleiter 70 mm (Baugröße 6)
SCT2625 | Genauigkeitsklasse 0,5, Primärstrom 2500 A, Sekundärstrom 5 A, Max. Durchmesser Rundleiter 70 mm (Baugröße 6)
3-Phasen-Durchsteck-Stromwandler
SCT3xxx
Die kompakten 3-Phasen-Durchsteck-Stromwandler SCT3xxx zur direkten Montage unterhalb der gängigen Leistungsschalter messen Primärströme von 3 x 50 bis 3 x 600 A, bei Sekundärströmen von 1 oder 5 A. Die SCT3xxx-Reihe ist durchgängig in Genauigkeitsklasse 1 verfügbar und wird durch die Stromwandler SCT3121-0125 und SCT3121-0150 in Genauigkeitsklasse 0,5 ergänzt.
3-Phasen-Durchsteck-Stromwandler
SCT3111 | Genauigkeitsklasse 1, Primärstrom 3 x 50…3 x 150 A, Sekundärstrom 1 A, Max. Durchmesser Rundleiter 13,5 mm (Baugröße 1)
SCT3121 | Genauigkeitsklasse 0,5, Primärstrom 3 x 125 / 3 x 150 A, Sekundärstrom 1 A, Max. Durchmesser Rundleiter 13,5 mm (Baugröße 1)
SCT3215 | Genauigkeitsklasse 1, Primärstrom 3 x 100…3 x 250 A, Sekundärstrom 5 A, Max. Durchmesser Rundleiter 18 mm (Baugröße 2)
SCT3315 | Genauigkeitsklasse 1, Primärstrom 3 x 250…3 x 600 A, Sekundärstrom 5 A, Max. Durchmesser Rundleiter 22 mm (Baugröße 3)
Kabel-Klappstromwandler
SCT6xxx
Das teilbare Messsystem der Kabel-Klappstromwandler SCT6xxx ermöglicht die flexible Nachrüstung ohne Auftrennen der Primärleiter. Sie eignen sich durch den minimalen Montageaufwand für den Einsatz an schwer zugänglichen Stellen oder bei begrenztem Platzangebot. Vier Baugrößen stehen zur Auswahl. Die Genauigkeitsklasse 3 ist für Primärströme von 60 bis 150 A geeignet, Genauigkeitsklasse 1 für 200 bis 1000 A.
Kabel-Klappstromwandler
SCT6101 | Genauigkeitsklasse 3, Primärstrom 60…150 A, Sekundärstrom 1 A, Max. Durchmesser Rundleiter 18,5 mm (Baugröße 1)
SCT6311 | Genauigkeitsklasse 1, Primärstrom 200/250 A, Sekundärstrom 1 A, Max. Durchmesser Rundleiter 18,5 mm (Baugröße 3)
SCT6321 | Genauigkeitsklasse 0,5, Primärstrom 200/250 A, Sekundärstrom 1 A, Max. Durchmesser Rundleiter 18,5 mm (Baugröße 3)
SCT6411 | Genauigkeitsklasse 1, Primärstrom 300…500 A, Sekundärstrom 1 A, Max. Durchmesser Rundleiter 27,9 mm (Baugröße 4)
SCT6421 | Genauigkeitsklasse 0,5, Primärstrom 400/500 A, Sekundärstrom 1 A, Max. Durchmesser Rundleiter 27,9 mm (Baugröße 4)
SCT6615 | Genauigkeitsklasse 1, Primärstrom 600/750 A, Sekundärstrom 5 A, Max. Durchmesser Rundleiter 42,4 mm (Baugröße 6)
SCT6625 | Genauigkeitsklasse 0,5, Primärstrom 600/750 A, Sekundärstrom 5 A, Max. Durchmesser Rundleiter 42,4 mm (Baugröße 6)
SCT6715 | Genauigkeitsklasse 1, Primärstrom 800/1000 A, Sekundärstrom 5 A, Max. Durchmesser Rundleiter 2 x 42,4 mm (Baugröße 7)
SCT6725 | Genauigkeitsklasse 0,5, Primärstrom 800/1000 A, Sekundärstrom 5 A, Max. Durchmesser Rundleiter 2 x 42,4 mm (Baugröße 7)
Stromschienen-Klappstromwandler
SCT71xx
Die Stromschienen-Klappstromwandler SCT7xxx für Primärströme bis zu 5000 A können, wie die SCT6xxx-Reihe, nachträglich an bestehenden Anlagen ohne großen Montageaufwand installiert werden. Ab 500 A kann für jeden Primärstrom zwischen Genauigkeitsklasse 0,5 und 1 gewählt werden. Die Stromwandler SCT7105-0100 und SCT7105-200 unterstützen Genauigkeitsklasse 3.
Stromschienen-Klappstromwandler
SCT7105 | Genauigkeitsklasse 3, Primärstrom 100/200 A, Sekundärstrom 5 A, Max. Durchmesser Rundleiter 20 mm (Baugröße 1)
SCT7115 | Genauigkeitsklasse 1, Primärstrom 200/450 A, Sekundärstrom 5 A, Max. Durchmesser Rundleiter 20 mm (Baugröße 1)
SCT7125 | Genauigkeitsklasse 0,5, Primärstrom 400 A, Sekundärstrom 5 A, Max. Durchmesser Rundleiter 20 mm (Baugröße 1)
SCT7215 | Genauigkeitsklasse 1, Primärstrom 500/600 A, Sekundärstrom 5 A, Max. Durchmesser Rundleiter 50 mm (Baugröße 2)
SCT7225 | Genauigkeitsklasse 0,5, Primärstrom 500/600 A, Sekundärstrom 5 A, Max. Durchmesser Rundleiter 50 mm (Baugröße 2)
SCT7315 | Genauigkeitsklasse 1, Primärstrom 750…1500 A, Sekundärstrom 5 A, Max. Durchmesser Rundleiter 80 mm (Baugröße 3)
SCT7325 | Genauigkeitsklasse 0,5, Primärstrom 750…1500 A, Sekundärstrom 5 A, Max. Durchmesser Rundleiter 80 mm (Baugröße 3)
SCT7415 | Genauigkeitsklasse 1, Primärstrom 1500…5000 A, Sekundärstrom 5 A, Max. Durchmesser Rundleiter 80 mm (Baugröße 4)
SCT7425 | Genauigkeitsklasse 0,5, Primärstrom 1500…5000 A, Sekundärstrom 5 A, Max. Durchmesser Rundleiter 80 mm (Baugröße 4)


Hinweise zur Klassengenauigkeit SCT-Wandler

Produktübersicht [image] Hinweise zur Klassengenauigkeit SCT-Wandler
Hinweise zur Klassengenauigkeit SCT-Wandler
Stromwandler werden entsprechend ihrer Genauigkeit in Klassen eingeteilt. Die Beckhoff SCT-Stromwandler sind je nach Produktkategorie in den Norm-Genauigkeitsklassen 0,5; 1 und 3 erhältlich. Die Klassenbezeichnung entspricht einer Fehlerkurve hinsichtlich Stromamplituden- und Winkelfehler. Beckhoff SCT-Stromwandler sind normenkonform zur IEC 61869.
Die Genauigkeitsklassen von Stromwandlern sind auf den Bemessungsstrom bezogen. Werden Stromwandler mit einem im Bezug zum Bemessungsstrom geringen Strom betrieben, sinkt die Messgenauigkeit. Die nachfolgenden Tabellen zeigen die Fehlergrenzwerte unter Berücksichtigung der Bemessungsstromwerte:
Klassengenauigkeit | Stromfehler (±) in % bei % des Bemessungsstroms
 | 5 % | 20 % | 50 % | 100 % | 120 %
0,5 | 1,5 % | 0,75 % | - | 0,5 % | 0,5 %
1 | 3,0 % | 1,5 % | - | 1,0 % | 1,0 %
3 | - | - | 3 % | - | 3 %
Klassengenauigkeit | Phasenverschiebung/Fehlwinkel (±) bei % des Bemessungsstroms
 | Minuten [ ´ ] |  |  |  |  | Radiant [rad]
 | 5 % | 20 % | 50 % | 100 % | 120 % | 5 % | 20 % | 50 % | 100 % | 120 %
0,5 | 90‘ | 45‘ | - | 30‘ | 30‘ | 2,7 rad | 1,35 rad | - | 0,9 rad | 0,9 rad
1 | 180‘ | 90‘ | - | 60‘ | 60‘ | 5,4 rad | 2,7 rad | - | 1,8 rad | 1,8 rad
3 | - | - | - | - | - | - | - | - | - | -


Technische Daten, Funktionsbeschreibung, Installation

Technische Daten, Funktionsbeschreibung, Installation
Technische Daten, Funktionsbeschreibung, Installation
Weiterführende Informationen
•
SCT0xxx
•
SCT1xxx
•
SCT2xxx
•
SCT3xxx
•
SCT6xxx
•
SCT7xxx


SCT0xxx

Technische Daten, Funktionsbeschreibung, Installation [image] SCT0xxx
SCT0xxx
Weiterführende Informationen
•
Technische Daten
•
Funktionsbeschreibung
•
Installation


Technische Daten

Technische Daten, Funktionsbeschreibung, Installation [image] SCT0xxx [image] Technische Daten
Technische Daten
SCT0111 | Wickel-Stromwandler für Primärströme 1…30 A, Genauigkeitsklasse 1
Technische Daten | SCT0111
Genauigkeitsklasse | 1
Primärstrom | 1…30 A
Sekundärstrom | 1 A
Max. Durchmesser Rundleiter | Primärleiter zum Anklemmen
Baugröße | 1
Abmessungen (B x H x T) | 70 mm x 88,5 mm x 45 mm
Zulassungen/Kennzeichnungen | CE
Varianten |
SCT0111-0001 | Verhältnis 1/1 A, Bemessungsleistung 2,5 VA
SCT0111-0002 | Verhältnis 2,5/1 A, Bemessungsleistung 2,5 VA
SCT0111-0005 | Verhältnis 5/1 A, Bemessungsleistung 2,5 VA
SCT0111-0010 | Verhältnis 10/1 A, Bemessungsleistung 2,5 VA
SCT0111-0015 | Verhältnis 15/1 A, Bemessungsleistung 2,5 VA
SCT0111-0020 | Verhältnis 20/1 A, Bemessungsleistung 2,5 VA
SCT0111-0025 | Verhältnis 25/1 A, Bemessungsleistung 2,5 VA
SCT0111-0030 | Verhältnis 30/1 A, Bemessungsleistung 2,5 VA
SCT0121 | Wickel-Stromwandler für Primärströme 1…30 A, Genauigkeitsklasse 0,5
Technische Daten | SCT0121
Genauigkeitsklasse | 0,5
Primärstrom | 1…30 A
Sekundärstrom | 1 A
Max. Durchmesser Rundleiter | Primärleiter zum Anklemmen
Baugröße | 1
Abmessungen (B x H x T) | 70 mm x 88,5 mm x 45 mm
Zulassungen/Kennzeichnungen | CE
Varianten |
SCT0121-0001 | Verhältnis 1/1 A, Bemessungsleistung 2,5 VA
SCT0121-0002 | Verhältnis 2,5/1 A, Bemessungsleistung 2,5 VA
SCT0121-0005 | Verhältnis 5/1 A, Bemessungsleistung 2,5 VA
SCT0121-0010 | Verhältnis 10/1 A, Bemessungsleistung 2,5 VA
SCT0121-0015 | Verhältnis 15/1 A, Bemessungsleistung 2,5 VA
SCT0121-0020 | Verhältnis 20/1 A, Bemessungsleistung 2,5 VA
SCT0121-0025 | Verhältnis 25/1 A, Bemessungsleistung 2,5 VA
SCT0121-0030 | Verhältnis 30/1 A, Bemessungsleistung 2,5 VA
Abmessungen SCT0xxx, Baugröße 1
Abmessungen SCT0xxx, Baugröße 1


Funktionsbeschreibung

Technische Daten, Funktionsbeschreibung, Installation [image] SCT0xxx [image] Funktionsbeschreibung
Funktionsbeschreibung
Stromwandler dieser Baureihe sind induktive, nach dem Trafoprinzip arbeitende, Einleiter-Stromwandler. Sie dienen zur Anpassung der primären Messgröße an die Eingangsnenngrößen der angeschlossenen Messgeräte.
Auf Grund des angewendeten Messprinzips eignen sich diese Stromwandler zur ausschließlichen Verwendung in Wechselstromnetzen.
Stromwandler dieser Baureihe sind wartungsfrei.


Installation

Technische Daten, Funktionsbeschreibung, Installation [image] SCT0xxx [image] Installation
Installation
SmallWarningYellow GEFAHR
Offene Wandler-Stromkreise führen zu elektrischem Schlag und Lichtbogenüberschlag!
Nichtbeachtung wird Tod, Körperverletzung oder erheblichen Sachschaden zur Folge haben!
•
Öffnen Sie niemals den Sekundärstromkreis der Stromwandler unter Last.
•
Schließen Sie die Sekundärstromklemmen des Stromwandlers kurz, bevor Sie das Gerät entfernen.
SmallWarningYellow WARNUNG
Gefährliche elektrische Spannung kann zu elektrischem Schlag und Verbrennungen führen!
•
Stellen Sie sicher, dass die Angaben auf dem Typenschild und in den „Technischen Daten“ mit den Betriebsparametern der Anlage übereinstimmen.
•
Vor Beginn der Installationsarbeiten Anlage spannungsfrei schalten!
SmallWarningYellow WARNUNG
Induktion hoher Spannungen in den Sekundärkreis!
•
Bei einem nichtbelasteten (offenen) Sekundärkreis des Stromwandlers werden an dessen Sekundärklemmen hohe Spannungen induziert. Die dabei auftretenden Spannungswerte stellen eine Gefahr für Personen sowie die Funktionssicherheit des Stromwandlers dar.
•
Ein „Offenbetrieb“, das heißt ein Betrieb des Stromwandlers ohne sekundäre Beschaltung, ist unbedingt zu vermeiden.
▪
Sorgen Sie während Montage, Wartungs- und Installationsarbeiten für eine sichere Arbeitsumgebung. Unterbrechen Sie die Stromzufuhr des Primärleiters und sichern sie gegen unbeabsichtigtes Wiedereinschalten.
▪
Zum Anschluss des Primärleiters ziehen Sie die eingerasteten roten Anschlussabdeckplatten an der geriffelten Fläche nach oben.
▪
Führen Sie nun den Primärleiter (Anschlussquerschnitt primär: max. 4 mm² mit Aderendhülse, 6 mm² massiv, max. 8 mm² mit Kabelschuh) durch die Anschlussöffnung des Stromwandlergehäuses. Die Anschlussöffnungen des Primärleiters sind mit den Großbuchstaben „K“ und „L“ gekennzeichnet.
Anschlüsse SCT0xxx
▪
Verbinden Sie wie in Abb. Anschlüsse SCT0xxx dargestellt, den primärseitigen Leiter mit den Schraubanschlüssen „K“ (Eingang) und „L“ (Ausgang).
▪
Führen Sie nun den Sekundärleiter durch die Anschlussöffnung des Stromwandlergehäuses. Die Anschlussöffnungen des Sekundärleiters sind mit den Kleinbuchstaben „k“ und „l“ gekennzeichnet.
▪
Der sekundärseitige Leiter ist mit den Schraubanschlüssen „k“ (Eingang) und „l“ (Ausgang) zu verbinden.
▪
Rasten Sie die roten Anschlussabdeckplatten nach dem Anschließen des Primär- und Sekundärleiters mit hörbarem „klick“ wieder ein.
Messschaltung
Messschaltung SCT0xxx/SCT1xxx/SCT2xxx-Wandler
Montagehinweise
▪
Zur Befestigung des Gerätes auf einer Montageplatte verwenden Sie die beigefügten Befestigungsbleche. Diese lassen sich mit zwei Schrauben, max. Ø 5 mm auf der Montageplatte befestigen.
▪
Die Befestigung auf 35 mm DIN-Hutschiene erfolgt mit Hilfe der optional erhältlichen Schnappbefestigung ZB8201-0010.
▪
Überprüfen Sie, ob der Stromwandler richtig montiert ist und die Sekundärleitungen richtig angeschlossen sind.
▪
Schalten Sie die Stromzufuhr des Primärleiters wieder ein.
▪
Optional können die Anschlüsse mit der als Zubehör erhältlichen Plombierabdeckung ZB8202-0010 gesichert werden.
Schnappbefestigung für 35 mm DIN-Hutschiene, ZB8201-0010
Plombierabdeckung, ZB8202-0010


SCT1xxx

Technische Daten, Funktionsbeschreibung, Installation [image] SCT1xxx
SCT1xxx
Weiterführende Informationen
•
Technische Daten
•
Funktionsbeschreibung
•
Installation


Technische Daten

Technische Daten, Funktionsbeschreibung, Installation [image] SCT1xxx [image] Technische Daten
Technische Daten
SCT1111 | Mini-Durchsteck-Stromwandler für Primärströme 32…64 A, Genauigkeitsklasse 1
Technische Daten | SCT1111-xxxx
Genauigkeitsklasse | 1
Primärstrom | 32…64 A
Sekundärstrom | 1 A
Max. Durchmesser Rundleiter | 7,6 mm
Baugröße | 1
Abmessungen (B x H x T) | 27,5 mm x 46,5 mm x 19 mm
Zulassungen/Kennzeichnungen | CE
Varianten |
SCT1111-0032 | Verhältnis 32/1 A, Bemessungsleistung 0,2 VA
SCT1111-0035 | Verhältnis 35/1 A, Bemessungsleistung 0,2 VA
SCT1111-0040 | Verhältnis 40/1 A, Bemessungsleistung 0,3 VA
SCT1111-0050 | ,Verhältnis 50/1 A, Bemessungsleistung 0,4 VA
SCT1111-0060 | Verhältnis 60/1 A, Bemessungsleistung 0,4 VA
SCT1111-0064 | Verhältnis 64/1 A, Bemessungsleistung 0,5 VA
Abmessungen SCT1xxx, Baugröße 1
Abmessungen SCT1xxx, Baugröße 1


Funktionsbeschreibung

Technische Daten, Funktionsbeschreibung, Installation [image] SCT1xxx [image] Funktionsbeschreibung
Funktionsbeschreibung
Stromwandler dieser Baureihe sind induktive, nach dem Trafoprinzip arbeitende, Einleiter-Stromwandler. Sie dienen zur Anpassung der primären Messgröße an die Eingangsnenngrößen der angeschlossenen Messgeräte.
Auf Grund des angewendeten Messprinzips eignen sich diese Stromwandler zur ausschließlichen Verwendung in Wechselstromnetzen.
Stromwandler dieser Baureihe sind wartungsfrei.


Installation

Technische Daten, Funktionsbeschreibung, Installation [image] SCT1xxx [image] Installation
Installation
SmallWarningYellow GEFAHR
Offene Wandler-Stromkreise führen zu elektrischem Schlag und Lichtbogenüberschlag!
Nichtbeachtung wird Tod, Körperverletzung oder erheblichen Sachschaden zur Folge haben!
•
Öffnen Sie niemals den Sekundärstromkreis der Stromwandler unter Last.
•
Schließen Sie die Sekundärstromklemmen des Stromwandlers kurz, bevor Sie das Gerät entfernen.
SmallWarningYellow WARNUNG
Gefährliche elektrische Spannung kann zu elektrischem Schlag und Verbrennungen führen!
•
Stellen Sie sicher, dass die Angaben auf dem Typenschild und in den „Technischen Daten“ mit den Betriebsparametern der Anlage übereinstimmen.
•
Vor Beginn der Installationsarbeiten Anlage spannungsfrei schalten!
SmallWarningYellow WARNUNG
Induktion hoher Spannungen in den Sekundärkreis!
•
Bei einem nichtbelasteten (offenen) Sekundärkreis des Stromwandlers werden an dessen Sekundärklemmen hohe Spannungen induziert. Die dabei auftretenden Spannungswerte stellen eine Gefahr für Personen sowie die Funktionssicherheit des Stromwandlers dar.
•
Ein „Offenbetrieb“, das heißt ein Betrieb des Stromwandlers ohne sekundäre Beschaltung, ist unbedingt zu vermeiden.
▪
Unterbrechen Sie die Stromzufuhr des Primärleiters und sichern sie gegen unbeabsichtigtes Wiedereinschalten.
▪
Installieren Sie den Stromwandler auf dem Primärleiter.
▪
Führen Sie hierzu den Primärleiter (Rundleiter) durch die Fensteröffnung des Stromwandlergehäuses. Die Fensteröffnung ist mit „P1“ und „P2“ gekennzeichnet.
▪
Stellen Sie die sekundären Anschlüsse her.
▪
Kennzeichnung „S1“ und „S2“ der Sekundärklemmen beachten
Messschaltung
Messschaltung SCT0xxx/SCT1xxx/SCT2xxx-Wandler
Hinweis
Beachten Sie die Leitungsquerschnitte und –längen!
Die im Folgenden angegebenen Leitungsquerschnitte und –längen sind für die fehlerfreie Funktion zwingend einzuhalten!
Leiterquerschnitt mm² | Leitungsverlust VA/m
0,5 | 0,070
0,75 | 0,047
1,0 | 0,035
1,5 | 0,023
Montagehinweise
▪
Zur Befestigung des Gerätes auf einer Montageplatte verwenden Sie die optional erhältliche Schnappbefestigung (ZB8201-0110) für Hutschiene.
▪
Diese lässt sich mit zwei Schrauben, max. Ø 5 mm auf der Montageplatte befestigen.
▪
Die Befestigung auf 35 mm DIN-Hutschiene erfolgt ebenfalls mit Hilfe der optional erhältlichen Schnappbefestigung ZB8201-0110
▪
Überprüfen Sie, ob der Stromwandler richtig montiert ist und die Sekundärleitungen richtig angeschlossen sind.
▪
Schalten Sie die Stromzufuhr des Primärleiters wieder ein.
Zubehör
Schnappbefestigung, ZB8201-0110


SCT2xxx

Technische Daten, Funktionsbeschreibung, Installation [image] SCT2xxx
SCT2xxx
Weiterführende Informationen
•
Technische Daten
•
Funktionsbeschreibung
•
Installation


Technische Daten

Technische Daten, Funktionsbeschreibung, Installation [image] SCT2xxx [image] Technische Daten
Technische Daten
SCT2111 | Durchsteck-Stromwandler für Primärströme 60…500 A, Genauigkeitsklasse 1
Technische Daten | SCT2111-xxxx
Genauigkeitsklasse | 1
Primärstrom | 60…500 A
Sekundärstrom | 1 A
Max. Durchmesser Rundleiter | 25,7 mm
Mögliche Schienen-Abmessungen | 20 x 20 mm, 25 x 12 mm, 30 x 10 mm
Baugröße | 1
Abmessungen (B x H x T) | 60 mm x 81 mm x 52 mm
Zulassungen/Kennzeichnungen | CE
Varianten |
SCT2111-0060 | Verhältnis 60/1 A, Bemessungsleistung 1,25 VA
SCT2111-0075 | Verhältnis 75/1 A, Bemessungsleistung 2,5 VA
SCT2111-0080 | Verhältnis 80/1 A, Bemessungsleistung 2,5 VA
SCT2111-0100 | Verhältnis 100/1 A, Bemessungsleistung 2,5 VA
SCT2111-0125 | Verhältnis 125/1 A, Bemessungsleistung 2,5 VA
SCT2111-0150 | Verhältnis 150/1 A, Bemessungsleistung 5 VA
SCT2111-0200 | Verhältnis 200/1 A, Bemessungsleistung 5 VA
SCT2111-0250 | Verhältnis 250/1 A, Bemessungsleistung 5 VA
SCT2111-0300 | ,Verhältnis 300/1 A, Bemessungsleistung 10 VA
SCT2111-0400 | Verhältnis 4001 A, Bemessungsleistung 10 VA
SCT2111-0500 | Verhältnis 500/1 A, Bemessungsleistung 10 VA
SCT2121 | Durchsteck-Stromwandler für Primärströme 125…600 A, Genauigkeitsklasse 0,5
Technische Daten | SCT2121-xxxx
Genauigkeitsklasse | 0,5
Primärstrom | 125…600 A
Sekundärstrom | 1 A
Max. Durchmesser Rundleiter | 25,7 mm
Mögliche Schienen-Abmessungen | 20 x 20 mm, 25 x 12 mm, 30 x 10 mm
Baugröße | 1
Abmessungen (B x H x T) | 60 mm x 81 mm x 52 mm
Zulassungen/Kennzeichnungen | CE
Varianten |
SCT2121-0125 | Verhältnis 125/1 A, Bemessungsleistung 1,5 VA
SCT2121-0150 | Verhältnis 150/1 A, Bemessungsleistung 2,5 VA
SCT2121-0200 | Verhältnis 200/1 A, Bemessungsleistung 2,5 VA
SCT2121-0250 | Verhältnis 250/1 A, Bemessungsleistung 5 VA
SCT2121-0300 | Verhältnis 300/1 A, Bemessungsleistung 5 VA
SCT2121-0400 | Verhältnis 400/1 A, Bemessungsleistung 10 VA
SCT2121-0500 | Verhältnis 500/1 A, Bemessungsleistung 10 VA
SCT2121-0600 | Verhältnis 600/1 A, Bemessungsleistung 10 VA
SCT2211 | Durchsteck-Stromwandler für Primärströme 600/750 A, Genauigkeitsklasse 1
Technische Daten | SCT2211-xxxx
Genauigkeitsklasse | 1
Primärstrom | 600/750 A
Sekundärstrom | 1 A
Max. Durchmesser Rundleiter | 31,8 mm
Mögliche Schienen-Abmessungen | 30 x 15 mm, 40 x 10 mm
Baugröße | 2
Abmessungen (B x H x T) | 70 mm x 91 mm x 52 mm
Zulassungen/Kennzeichnungen | CE
Varianten |
SCT2211-0600 | Verhältnis 600/1 A, Bemessungsleistung 10 VA
SCT2211-0750 | Verhältnis 750/1 A, Bemessungsleistung 10 VA
SCT2221 | Durchsteck-Stromwandler für Primärströme 600/750 A, Genauigkeitsklasse 0,5
Technische Daten | SCT2221-xxxx
Genauigkeitsklasse | 0,5
Primärstrom | 600/750 A
Sekundärstrom | 1 A
Max. Durchmesser Rundleiter | 31,8 mm
Mögliche Schienen-Abmessungen | 30 x 15 mm, 40 x 10 mm
Baugröße | 2
Abmessungen (B x H x T) | 70 mm x 91 mm x 52 mm
Zulassungen/Kennzeichnungen | CE
Varianten |
SCT2221-0600 | Verhältnis 600/1 A, Bemessungsleistung 10 VA
SCT2221-0750 | Verhältnis 750/1 A, Bemessungsleistung 10 VA
SCT2311 | Durchsteck-Stromwandler für Primärströme 800/1000 A, Genauigkeitsklasse 1
Technische Daten | SCT2311-xxxx
Genauigkeitsklasse | 1
Primärstrom | 800/1000 A
Sekundärstrom | 1 A
Max. Durchmesser Rundleiter | 43,7 mm
Mögliche Schienen-Abmessungen | 40 x 30 mm, 50 x 12 mm
Baugröße | 3
Abmessungen (B x H x T) | 85 mm x 105 mm x 52 mm
Zulassungen/Kennzeichnungen | CE
Varianten |
SCT2311-0800 | Verhältnis 800/1 A, Bemessungsleistung 10 VA
SCT2311-1000 | Verhältnis 1000/1 A, Bemessungsleistung 10 VA
SCT2321 | Durchsteck-Stromwandler für Primärströme 800/1000 A, Genauigkeitsklasse 0,5
Technische Daten | SCT2321-xxxx
Genauigkeitsklasse | 0,5
Primärstrom | 800/1000 A
Sekundärstrom | 1 A
Max. Durchmesser Rundleiter | 43,7 mm
Mögliche Schienen-Abmessungen | 40 x 30 mm, 50 x 12 mm
Baugröße | 3
Abmessungen (B x H x T) | 85 mm x 105 mm x 52 mm
Zulassungen/Kennzeichnungen | CE
Varianten |
SCT2321-0800 | Verhältnis 800/1 A, Bemessungsleistung 10 VA
SCT2321-1000 | Verhältnis 1000/1 A, Bemessungsleistung 10 VA
SCT2411 | Durchsteck-Stromwandler für Primärströme 1250/1500 A, Genauigkeitsklasse 1
Technische Daten | SCT2411-xxxx
Genauigkeitsklasse | 1
Primärstrom | 1250/1500 A
Sekundärstrom | 1 A
Max. Durchmesser Rundleiter | 43,7 mm
Mögliche Schienen-Abmessungen | 50 x 30 mm, 63 x 10 mm
Baugröße | 4
Abmessungen (B x H x T) | 95 mm x 115 mm x 52 mm
Zulassungen/Kennzeichnungen | CE
Varianten |
SCT2411-1250 | Verhältnis 1250/1 A, Bemessungsleistung 10 VA
SCT2411-1500 | Verhältnis 1500/1 A, Bemessungsleistung 10 VA
SCT2421 | Durchsteck-Stromwandler für Primärströme 1250/1500 A, Genauigkeitsklasse 0,5
Technische Daten | SCT2421-xxxx
Genauigkeitsklasse | 0,5
Primärstrom | 1250/1500 A
Sekundärstrom | 1 A
Max. Durchmesser Rundleiter | 43,7 mm
Mögliche Schienen-Abmessungen | 50 x 30 mm, 63 x 10 mm
Baugröße | 4
Abmessungen (B x H x T) | 95 mm x 115 mm x 52 mm
Zulassungen/Kennzeichnungen | CE
Varianten |
SCT2421-1250 | Verhältnis 1250/1 A, Bemessungsleistung 10 VA
SCT2421-1500 | Verhältnis 1500/1 A, Bemessungsleistung 10 VA
SCT2515 | Durchsteck-Stromwandler für Primärstrom 2000 A, Genauigkeitsklasse 1
Technische Daten | SCT2515-xxxx
Genauigkeitsklasse | 1
Primärstrom | 2000 A
Sekundärstrom | 5 A
Max. Durchmesser Rundleiter | 54,7 mm
Mögliche Schienen-Abmessungen | 60 x 30 mm, 80 x 10 mm
Baugröße | 5
Abmessungen (B x H x T) | 120 mm x 135 mm x 52 mm
Zulassungen/Kennzeichnungen | CE
Varianten |
SCT2515-2000 | Verhältnis 2000/5 A, Bemessungsleistung 15 VA
SCT2525 | Durchsteck-Stromwandler für Primärstrom 2000 A, Genauigkeitsklasse 0,5
Technische Daten | SCT2525-xxxx
Genauigkeitsklasse | 0,5
Primärstrom | 2000 A
Sekundärstrom | 5 A
Max. Durchmesser Rundleiter | 54,7 mm
Mögliche Schienen-Abmessungen | 60 x 30 mm, 80 x 10 mm
Baugröße | 5
Abmessungen (B x H x T) | 120 mm x 135 mm x 52 mm
Zulassungen/Kennzeichnungen | CE
Varianten |
SCT2525-2000 | Verhältnis 2000/5 A, Bemessungsleistung 15 VA
SCT2615 | Durchsteck-Stromwandler für Primärstrom 2500 A, Genauigkeitsklasse 1
Technische Daten | SCT2615-xxxx
Genauigkeitsklasse | 1
Primärstrom | 2500 A
Sekundärstrom | 5 A
Max. Durchmesser Rundleiter | 70 mm
Mögliche Schienen-Abmessungen | 80 x 30 mm, 100 x 10 mm
Baugröße | 6
Abmessungen (B x H x T) | 130 mm x 147 mm x 52 mm
Zulassungen/Kennzeichnungen | CE
Varianten |
SCT2615-2500 | Verhältnis 2500/5 A, Bemessungsleistung 15 VA
SCT2625 | Durchsteck-Stromwandler für Primärstrom 2500 A, Genauigkeitsklasse 0,5
Technische Daten | SCT2625-xxxx
Genauigkeitsklasse | 0,5
Primärstrom | 2500 A
Sekundärstrom | 5 A
Max. Durchmesser Rundleiter | 70 mm
Mögliche Schienen-Abmessungen | 80 x 30 mm, 100 x 10 mm
Baugröße | 6
Abmessungen (B x H x T) | 130 mm x 147 mm x 52 mm
Zulassungen/Kennzeichnungen | CE
Varianten |
SCT2625-2500 | Verhältnis 2500/5 A, Bemessungsleistung 15 VA
Abmessungen SCT2xxx, Baugrößen 1 – 6
Abmessungen SCT2xxx
Maß | SCT21xx (Baugröße 1) | SCT22xx (Baugröße 2) | SCT23xx (Baugröße 3) | SCT24xx (Baugröße 4) | SCT25xx (Baugröße 5) | SCT26xx (Baugröße 6)
Breite in mm | 60 | 70 | 85 | 95 | 120 | 130
Höhe in mm | 80,5 | 91,15 | 105,25 | 114,86 | 134,66 | 147,49
Tiefe in mm | 52 | 52 | 52 | 52 | 52 | 52


Funktionsbeschreibung

Technische Daten, Funktionsbeschreibung, Installation [image] SCT2xxx [image] Funktionsbeschreibung
Funktionsbeschreibung
Stromwandler dieser Baureihe sind induktive, nach dem Trafoprinzip arbeitende, Einleiter-Stromwandler. Sie dienen zur Anpassung der primären Messgröße an die Eingangsnenngrößen der angeschlossenen Messgeräte.
Auf Grund des angewendeten Messprinzips eignen sich diese Stromwandler zur ausschließlichen Verwendung in Wechselstromnetzen.
Stromwandler dieser Baureihe sind wartungsfrei.


Installation

Technische Daten, Funktionsbeschreibung, Installation [image] SCT2xxx [image] Installation
Installation
SmallWarningYellow GEFAHR
Offene Wandler-Stromkreise führen zu elektrischem Schlag und Lichtbogenüberschlag!
Nichtbeachtung wird Tod, Körperverletzung oder erheblichen Sachschaden zur Folge haben!
•
Öffnen Sie niemals den Sekundärstromkreis der Stromwandler unter Last.
•
Schließen Sie die Sekundärstromklemmen des Stromwandlers kurz, bevor Sie das Gerät entfernen.
SmallWarningYellow WARNUNG
Gefährliche elektrische Spannung kann zu elektrischem Schlag und Verbrennungen führen!
•
Stellen Sie sicher, dass die Angaben auf dem Typenschild und in den „Technischen Daten“ mit den Betriebsparametern der Anlage übereinstimmen.
•
Vor Beginn der Installationsarbeiten Anlage spannungsfrei schalten!
SmallWarningYellow WARNUNG
Induktion hoher Spannungen in den Sekundärkreis!
•
Bei einem nichtbelasteten (offenen) Sekundärkreis des Stromwandlers werden an dessen Sekundärklemmen hohe Spannungen induziert. Die dabei auftretenden Spannungswerte stellen eine Gefahr für Personen sowie die Funktionssicherheit des Stromwandlers dar.
•
Ein „Offenbetrieb“, das heißt ein Betrieb des Stromwandlers ohne sekundäre Beschaltung, ist unbedingt zu vermeiden.
▪
Sorgen Sie während Montage, Wartungs- und Installationsarbeiten für eine sichere Arbeitsumgebung. Unterbrechen Sie die Stromzufuhr des Primärleiters und sichern sie gegen unbeabsichtigtes Wiedereinschalten.
▪
Installieren Sie den Stromwandler auf dem Primärleiter.
▪
Führen Sie hierzu den Primärleiter (Cu-Schiene bzw. Rundleiter) durch die Fensteröffnung des Stromwandlergehäuses. Die Fensteröffnung ist mit „K-P1“ bzw. „L-P2“ gekennzeichnet.
▪
Die Befestigung des Gerätes kann wahlweise direkt auf dem Primärleiter oder auf einer Montageplatte erfolgen. Verwenden Sie hierzu die im Lieferumfang enthaltenen Befestigungsmittel.
▪
Die direkte Befestigung auf dem Primärleiter erfolgt durch Eindrehen der im Beipack enthaltenen Befestigungsschrauben in die am Wandlergehäuse befindlichen Schraubdome oder mit dem optional erhältlichen Quick-Fix (ZB8203-0210/ZB8203-0211).
▪
Die Montage auf Montageplatte erfolgt mittels der ebenfalls im Beipack enthaltenen Fußwinkel.
▪
Stromwandler der Typen SCT21xx und SCT22xx können auch mittels einer als Zubehör erhältlichen Schnappbefestigung (ZB8201-0210) auf 35 mm DIN-Hutschiene befestigt werden.
▪
Stellen Sie die sekundären Anschlüsse her. Kennzeichnung „k-S1“ und „l-S2“ der Sekundärklemmen beachten.
Messschaltung
Messschaltung SCT0xxx/SCT1xxx/SCT2xxx-Wandler
Montagehinweise
Betätigung der Sekundäranschlussklemmen (CAGE CLAMP®)
Montage der Befestigungsschrauben
Montage auf Kupferschiene bzw. Rundleiter
Montage mit Quickfix (ZB8203-0210, ZB8203-0211)
Montage auf 35 mm DIN-Hutschiene mit Schnappbefestigung (ZB8201-0210)
Montage auf Montageplatte
 | SCT21xx | SCT22xx | SCT23xx | SCT24xx | SCT25xx | SCT26xx
Maß „A“ [mm] | 40 | 40 | 65 | 65 | 95 | 95
Montierte Plombierabdeckung
Zubehör
Schnappbefestigung für 35 mm DIN-Hutschiene, ZB8201-0210
Quick-Fix, ZB8203-0210 oder ZB8203-0211 (extra hitzebeständig)
Plombierabdeckung, ZB8202-0210


SCT3xxx

Technische Daten, Funktionsbeschreibung, Installation [image] SCT3xxx
SCT3xxx
Weiterführende Informationen
•
Technische Daten
•
Funktionsbeschreibung
•
Installation


Technische Daten

Technische Daten, Funktionsbeschreibung, Installation [image] SCT3xxx [image] Technische Daten
Technische Daten
SCT3111 | 3-Phasen-Durchsteck-Stromwandler für Primärströme 50…150 A, Genauigkeitsklasse 1
Technische Daten | SCT3111-xxxx
Genauigkeitsklasse | 1
Primärstrom | 3 x 50…3 x 150 A
Sekundärstrom | 1 A
Max. Durchmesser Rundleiter | 13,5 mm
Baugröße | 1
Abmessungen (B x H x T) | 105 mm x 90 mm x 54 mm
Zulassungen/Kennzeichnungen | CE
Varianten |
SCT3111-0050 | Verhältnis 3 x 50/1 A, Bemessungsleistung 1 VA
SCT3111-0060 | Verhältnis 3 x 60/1 A, Bemessungsleistung 1,25 VA
SCT3111-0075 | Verhältnis 3 x 75 A, Bemessungsleistung 1,5 VA
SCT3111-0080 | Verhältnis 3 x 80/1 A, Bemessungsleistung 1,5 VA
SCT3111-0100 | Verhältnis 3 x 100/1 A, Bemessungsleistung 2,5 VA
SCT3111-0125 | Verhältnis 3 x 125/1 A, Bemessungsleistung 2,5 VA
SCT3111-0150 | Verhältnis 3x 150/1 A, Bemessungsleistung 3,75 VA
SCT3121 | 3-Phasen-Durchsteck-Stromwandler für Primärströme 125/150 A, Genauigkeitsklasse 0,5
Technische Daten | SCT3121-xxxx
Genauigkeitsklasse | 0,5
Primärstrom | 3 x 125 / 3 x 150 A
Sekundärstrom | 1 A
Max. Durchmesser Rundleiter | 13,5 mm
Baugröße | 1
Abmessungen (B x H x T) | 105 mm x 90 mm x 54 mm
Zulassungen/Kennzeichnungen | CE
Varianten |
SCT3121-0125 | Verhältnis 3 x 125/1 A, Bemessungsleistung 2,5 VA
SCT3121-0150 | Verhältnis 3x 150/1 A, Bemessungsleistung 2,5 VA
Abmessungen SCT31xx, Baugröße 1
Abmessungen SCT31xx, Baugrößen 1
SCT3215 | 3-Phasen-Durchsteck-Stromwandler für Primärströme 100…250 A, Genauigkeitsklasse 1
Technische Daten | SCT3215-xxxx
Genauigkeitsklasse | 1
Primärstrom | 3 x 100…3 x 250 A
Sekundärstrom | 5 A
Max. Durchmesser Rundleiter | 18 mm
Baugröße | 2
Abmessungen (B x H x T) | 115 mm x 65 mm x 55 mm
Zulassungen/Kennzeichnungen | CE
Varianten |
SCT3215-0100 | Verhältnis 3 x 100/5 A, Bemessungsleistung 1,0 VA
SCT3215-0150 | Verhältnis 3x 150/5 A, Bemessungsleistung 1,25 VA
SCT3215-0160 | Verhältnis 3x 160/5 A, Bemessungsleistung 1,5 VA
SCT3215-0200 | Verhältnis 3x 200/5 A, Bemessungsleistung 1,5 VA
SCT3215-0250 | Verhältnis 3x 250/5 A, Bemessungsleistung 2,5 VA
Abmessungen SCT32xx, Baugröße 2
Abmessungen SCT32xx, Baugröße 2
SCT3315 | 3-Phasen-Durchsteck-Stromwandler für Primärströme 250…600 A, Genauigkeitsklasse 1
Technische Daten | SCT3315-xxxx
Genauigkeitsklasse | 1
Primärstrom | 3 x 250…3 x 600 A
Sekundärstrom | 5 A
Max. Durchmesser Rundleiter | 22 mm
Baugröße | 3
Abmessungen (B x H x T) | 150 mm x 75 mm x 55 mm
Zulassungen/Kennzeichnungen | CE
Varianten |
SCT3315-0250 | Verhältnis 3 x 250/5 A, Bemessungsleistung 2,5 VA
SCT3315-0300 | Verhältnis 3x 300/5 A, Bemessungsleistung 3,75 VA
SCT3315-0400 | Verhältnis 3x 400/5 A, Bemessungsleistung 5 VA
SCT3315-0500 | Verhältnis 3x 500/5 A, Bemessungsleistung 5 VA
SCT3315-0600 | Verhältnis 3x 600/5 A, Bemessungsleistung 5 VA
Abmessungen SCT33xx, Baugröße 3
Abmessungen SCT33xx, Baugröße 3


Funktionsbeschreibung

Technische Daten, Funktionsbeschreibung, Installation [image] SCT3xxx [image] Funktionsbeschreibung
Funktionsbeschreibung
Stromwandler der Baureihe SCT3xxx sind jeweils 3 induktive, nach dem Trafoprinzip arbeitende, Einleiter-Stromwandler, die zu Dreiphasen-Stromleitersätzen zusammengefasst sind.
Sie dienen zur Anpassung der primären Messgröße an die Eingangsnenngrößen der angeschlossenen Messgeräte. Auf Grund des angewendeten Messprinzips eignen sich diese Stromwandler ausschließlich zur Verwendung in Wechselstromnetzen.
Stromwandler der Baureihe SCT3xxx sind wartungsfrei..


Installation

Technische Daten, Funktionsbeschreibung, Installation [image] SCT3xxx [image] Installation
Installation
SmallWarningYellow GEFAHR
Offene Wandler-Stromkreise führen zu elektrischem Schlag und Lichtbogenüberschlag!
Nichtbeachtung wird Tod, Körperverletzung oder erheblichen Sachschaden zur Folge haben!
•
Öffnen Sie niemals den Sekundärstromkreis der Stromwandler unter Last.
•
Schließen Sie die Sekundärstromklemmen des Stromwandlers kurz, bevor Sie das Gerät entfernen.
SmallWarningYellow WARNUNG
Gefährliche elektrische Spannung kann zu elektrischem Schlag und Verbrennungen führen!
•
Stellen Sie sicher, dass die Angaben auf dem Typenschild und in den „Technischen Daten“ mit den Betriebsparametern der Anlage übereinstimmen.
•
Vor Beginn der Installationsarbeiten Anlage spannungsfrei schalten!
SmallWarningYellow WARNUNG
Induktion hoher Spannungen in den Sekundärkreis!
•
Bei einem nichtbelasteten (offenen) Sekundärkreis des Stromwandlers werden an dessen Sekundärklemmen hohe Spannungen induziert. Die dabei auftretenden Spannungswerte stellen eine Gefahr für Personen sowie die Funktionssicherheit des Stromwandlers dar.
•
Ein „Offenbetrieb“, das heißt ein Betrieb des Stromwandlers ohne sekundäre Beschaltung, ist unbedingt zu vermeiden.
▪
Sorgen Sie während Montage, Wartungs- und Installationsarbeiten für eine sichere Arbeitsumgebung. Unterbrechen Sie die Stromzufuhr der Primärleiter und sichern sie diese gegen unbeabsichtigtes Wiedereinschalten.
▪
Installieren Sie den Stromwandler auf den Primärleitern.
▪
Führen Sie hierzu die Primärleiter (Cu-Schiene bzw. Rundleiter) durch die Fensteröffnungen des Stromwandlergehäuses.
Die Fensteröffnungen sind mit „K-P1“ und „L-P2“ sowie mit L1, L2, L3 (für die einzelnen Phasen) gekennzeichnet.
▪
Die Befestigung der Geräte kann bei den Typen SCT3215 und SCT3315 wahlweise direkt auf den Primärleitern oder auf einer Montageplatte erfolgen.
Verwenden Sie hierzu die im Lieferumfang enthaltenen Befestigungsmittel.
▪
Die direkte Befestigung auf den Primärleitern erfolgt durch Eindrehen der im Beipack enthaltenen Befestigungsschrauben in die am Wandlergehäuse befindlichen Schraubdome.
▪
Die Montage auf Montageplatte erfolgt mittels der ebenfalls im Beipack enthaltenen Fußbefestigungswinkel.
▪
Die Typen SCT31xx sind für Schnappbefestigung auf 35 mm DIN-Hutschiene vorgesehen.
▪
Stellen Sie die sekundären Anschlüsse her.
Kennzeichnungen der Sekundärklemmen beachten.
Messschaltung
Messschaltung SCT3xxx-Wandler
SCT3xxx-Wandler, Zählerschaltung, mehrphasig
Montagehinweise
Montage der Befestigungsschrauben SCT3215, SCT3315
Montage auf Kupferschiene bzw. Rundleiter, SCT3215, SCT3315
Anzugsdrehmoment Befestigungsschraube: 0,5 Nm
Montage auf Montageplatte SCT3211
Montage auf Montageplatte SCT3315
Anschlussbeispiel


SCT6xxx

Technische Daten, Funktionsbeschreibung, Installation [image] SCT6xxx
SCT6xxx
Weiterführende Informationen
•
Technische Daten
•
Funktionsbeschreibung
•
Installation
•
Wartung und Inspektion
•
Fehlerbehebung


Technische Daten

Technische Daten, Funktionsbeschreibung, Installation [image] SCT6xxx [image] Technische Daten
Technische Daten
SCT6101 | Kabel-Klappstromwandler für Primärströme 60…150 A, Genauigkeitsklasse 3
Technische Daten | SCT6101-xxxx
Genauigkeitsklasse | 3
Primärstrom | 60…150 A
Sekundärstrom | 1 A
Max. Durchmesser Rundleiter | 18,5 mm
Baugröße | 1
Abmessungen (B x H x T) | 36 mm x 62 mm x 50 mm
Zulassungen/Kennzeichnungen | CE
Varianten |
SCT6101-0060 | Verhältnis 60/1 A, Bemessungsleistung 0,4 VA
SCT6101-0075 | Verhältnis 75/1 A, Bemessungsleistung 0,5 VA
SCT6101-0100 | Verhältnis 100/1 A, Bemessungsleistung 0,75 VA
SCT6101-0150 | Verhältnis 150/1 A, Bemessungsleistung 1 VA
Abmessungen SCT61xx, Baugröße 1
Abmessungen SCT61xx, Baugröße 1
SCT6311 | Kabel-Klappstromwandler für Primärströme 200/250 A, Genauigkeitsklasse 1
Technische Daten | SCT6311-xxxx
Genauigkeitsklasse | 1
Primärstrom | 200/250 A
Sekundärstrom | 1 A
Max. Durchmesser Rundleiter | 18,5 mm
Baugröße | 3
Abmessungen (B x H x T) | 49 mm x 80 mm x 59 mm
Zulassungen/Kennzeichnungen | CE
Varianten |
SCT6311-0200 | Verhältnis 200/1 A, Bemessungsleistung 1,5 VA
SCT6311-0250 | Verhältnis 250/1 A, Bemessungsleistung 2,5 VA
SCT6321 | Kabel-Klappstromwandler für Primärströme 200/250 A, Genauigkeitsklasse 0,5
Technische Daten | SCT6321-xxxx
Genauigkeitsklasse | 0,5
Primärstrom | 200/250 A
Sekundärstrom | 1 A
Max. Durchmesser Rundleiter | 18,5 mm
Baugröße | 3
Abmessungen (B x H x T) | 49 mm x 80 mm x 59 mm
Zulassungen/Kennzeichnungen | CE
Varianten |
SCT6321-0200 | Verhältnis 200/1 A, Bemessungsleistung 0,2 VA
SCT6321-0250 | Verhältnis 250/1 A, Bemessungsleistung 0,5 VA
Abmessungen SCT63xx, Baugröße 3
Abmessungen SCT63xx, Baugröße 3
SCT6411 | Kabel-Klappstromwandler für Primärströme 300…500 A, Genauigkeitsklasse 1
Technische Daten | SCT6411-xxxx
Genauigkeitsklasse | 1
Primärstrom | 300…500 A
Sekundärstrom | 1 A
Max. Durchmesser Rundleiter | 27,9 mm
Baugröße | 4
Abmessungen (B x H x T) | 49 mm x 80 mm x 59 mm
Zulassungen/Kennzeichnungen | CE
Varianten |
SCT6411-0300 | Verhältnis 300/1 A, Bemessungsleistung 1,5 VA
SCT6411-0400 | Verhältnis 400/1 A, Bemessungsleistung 2,5 VA
SCT6411-0500 | Verhältnis 500/1 A, Bemessungsleistung 3 VA
SCT6421 | Kabel-Klappstromwandler für Primärströme 400/500 A, Genauigkeitsklasse 0,5
Technische Daten | SCT6421-xxxx
Genauigkeitsklasse | 0,5
Primärstrom | 400/500 A
Sekundärstrom | 1 A
Max. Durchmesser Rundleiter | 27,9 mm
Baugröße | 4
Abmessungen (B x H x T) | 49 mm x 80 mm x 59 mm
Zulassungen/Kennzeichnungen | CE
Varianten |
SCT6421-0400 | Verhältnis 400/1 A, Bemessungsleistung 0,5 VA
SCT6421-0500 | Verhältnis 500/1 A, Bemessungsleistung 1 VA
Abmessungen SCT64xx, Baugröße 4
Abmessungen SCT64xx, Baugröße 4
SCT6615 | Kabel-Klappstromwandler für Primärströme 600/750 A, Genauigkeitsklasse 1
Technische Daten | SCT6615-xxxx
Genauigkeitsklasse | 1
Primärstrom | 600/750 A
Sekundärstrom | 5 A
Max. Durchmesser Rundleiter | 42,4 mm
Baugröße | 6
Abmessungen (B x H x T) | 72 mm x 120 mm x 98 mm
Zulassungen/Kennzeichnungen | CE
Varianten |
SCT6615-0600 | Verhältnis 600/5 A, Bemessungsleistung 5 VA
SCT6615-0750 | Verhältnis 750/5 A, Bemessungsleistung 5 VA
SCT6625 | Kabel-Klappstromwandler für Primärströme 600/750 A, Genauigkeitsklasse 0,5
Technische Daten | SCT6625-xxxx
Genauigkeitsklasse | 0,5
Primärstrom | 600/750 A
Sekundärstrom | 5 A
Max. Durchmesser Rundleiter | 42,4 mm
Baugröße | 6
Abmessungen (B x H x T) | 72 mm x 120 mm x 98 mm
Zulassungen/Kennzeichnungen | CE
Varianten |
SCT6625-0600 | Verhältnis 600/5 A, Bemessungsleistung 2,5 VA
SCT6625-0750 | Verhältnis 750/5 A, Bemessungsleistung 2,5 VA
Abmessungen SCT66xx, Baugröße 6
Abmessungen SCT66xx, Baugröße 6
SCT6715 | Kabel-Klappstromwandler für Primärströme 800/1000 A, Genauigkeitsklasse 1
Technische Daten | SCT6715-xxxx
Genauigkeitsklasse | 1
Primärstrom | 800/1000 A
Sekundärstrom | 5 A
Max. Durchmesser Rundleiter | 2 x 42,4 mm
Baugröße | 7
Abmessungen (B x H x T) | 67 mm x 96 mm x 69 mm
Zulassungen/Kennzeichnungen | CE
Varianten |
SCT6715-0800 | Verhältnis 800/5 A, Bemessungsleistung 5 VA
SCT6715-1000 | Verhältnis 1000/5 A, Bemessungsleistung 5 VA
SCT6725 | Kabel-Klappstromwandler für Primärströme 800/1000 A, Genauigkeitsklasse 0,5
Technische Daten | SCT6725-xxxx
Genauigkeitsklasse | 0,5
Primärstrom | 800/1000 A
Sekundärstrom | 5 A
Max. Durchmesser Rundleiter | 2 x 42,4 mm
Baugröße | 7
Abmessungen (B x H x T) | 67 mm x 96 mm x 69 mm
Zulassungen/Kennzeichnungen | CE
Varianten |
SCT6725-0800 | Verhältnis 800/5 A, Bemessungsleistung 2,5 VA
SCT6725-1000 | Verhältnis 1000/5 A, Bemessungsleistung 2,5 VA
Abmessungen SCT67xx, Baugröße 7
Abmessungen SCT67xx, Baugröße 7


Funktionsbeschreibung

Technische Daten, Funktionsbeschreibung, Installation [image] SCT6xxx [image] Funktionsbeschreibung
Funktionsbeschreibung
Stromwandler der Baureihe SCT6xxx sind induktive, nach dem Trafoprinzip arbeitende, Einleiter-Stromwandler. Sie dienen zur Anpassung der primären Messgröße an die Eingangsnenngrößen der angeschlossenen Messgeräte.
Auf Grund des angewendeten Messprinzips eignen sich diese Stromwandler zur ausschließlichen Verwendung in Wechselstromnetzen.
Montagehinweis
Die Baureihe SCT6xxx ist ausschließlich für die Montage auf isolierten Primärleitern geeignet!


Installation

Technische Daten, Funktionsbeschreibung, Installation [image] SCT6xxx [image] Installation
Installation
SmallWarningYellow GEFAHR
Offene Wandler-Stromkreise führen zu elektrischem Schlag und Lichtbogenüberschlag!
Nichtbeachtung wird Tod, Körperverletzung oder erheblichen Sachschaden zur Folge haben!
•
Öffnen Sie niemals den Sekundärstromkreis der Stromwandler unter Last.
•
Schließen Sie die Sekundärstromklemmen des Stromwandlers kurz, bevor Sie das Gerät entfernen.
SmallWarningYellow WARNUNG
Gefährliche elektrische Spannung kann zu elektrischem Schlag und Verbrennungen führen!
•
Stellen Sie sicher, dass die Angaben auf dem Typenschild und in den „Technischen Daten“ mit den Betriebsparametern der Anlage übereinstimmen.
•
Vor Beginn der Installationsarbeiten Anlage spannungsfrei schalten!
SmallWarningYellow WARNUNG
Induktion hoher Spannungen in den Sekundärkreis!
•
Bei einem nichtbelasteten (offenen) Sekundärkreis des Stromwandlers werden an dessen Sekundärklemmen hohe Spannungen induziert. Die dabei auftretenden Spannungswerte stellen eine Gefahr für Personen sowie die Funktionssicherheit des Stromwandlers dar.
•
Ein „Offenbetrieb“, das heißt ein Betrieb des Stromwandlers ohne sekundäre Beschaltung, ist unbedingt zu vermeiden.
▪
Sorgen Sie während Montage, Wartungs- und Installationsarbeiten für eine sichere Arbeitsumgebung. Unterbrechen Sie die Stromzufuhr des Primärleiters und sichern sie gegen unbeabsichtigtes Wiedereinschalten.
▪
Öffnen Sie den Stromwandler und befestigen ihn mit Hilfe der im Lieferumfang enthaltenen Fixierspangen auf dem Primärleiter.
P1 zeigt zur Stromquelle, P2 zum Verbraucher.
Der Pfeil auf dem Typenschild zeigt die Energieflussrichtung an.
Achtung: Den Stromwandler noch nicht schließen, es können hohe Spannungen an den Sekundäranschlüssen auftreten!
Achtung: Auf Sauberkeit der Schnittflächen des geteilten Kernes achten. Handkontakt (Schweiß) vermeiden!
▪
Verbinden Sie die Sekundärleitungen des Stromwandlers mit dem Messgerät (Amperemeter, Zähler, …). Beachten Sie hierzu die Bedienungsanleitung des Messgerätes.
▪
Überprüfen Sie, ob der Stromwandler richtig montiert ist und die Sekundärleitungen richtig angeschlossen sind.
▪
Schließen Sie den Stromwandler – zusammendrücken bis der Verschluss einrastet.
▪
Falls nötig, schalten Sie die Stromzufuhr des Primärleiters wieder ein.
Messschaltung
Messschaltung SCT6xxx-Wandler,
Braune Leitung: S1; Blaue Leitung: S2
Montagehinweise
Einsetzen der Fixierspangen
Plombiermöglichkeit bei den Typen SCT63xx, SCT64xx, SCT66xx
Bei den Typen SCT67xx lässt sich die untere Kernhälfte zur leichteren Montage abnehmen.
Zubehör
SCT63xx / SCT64xx, Schnappbefestigung für 35 mm DIN-Hutschiene, ZB8201-0630


Wartung und Inspektion

Technische Daten, Funktionsbeschreibung, Installation [image] SCT6xxx [image] Wartung und Inspektion
Wartung und Inspektion
Wartung und Inspektion
▪
Prüfen Sie, ob die Sekundärleitungen fest am Messgerät angeschlossen sind.
▪
Leerlauf: Stromwandler müssen kurzgeschlossen werden, solange kein Abgriff erfolgt!
Beachten Sie die Gefahrenhinweise im Kapitel „Installation“!
▪
Prüfen Sie, ob der Stromwandler richtig geschlossen ist.
▪
Entfernen Sie grobe Verschmutzungen vom Stromwandlergehäuse.
▪
Kontakt mit Feuchtigkeit, insbesondere mit dem Kern, ist unbedingt zu vermeiden.


Fehlerbehebung

Technische Daten, Funktionsbeschreibung, Installation [image] SCT6xxx [image] Fehlerbehebung
Fehlerbehebung
Fehlerbehebung
Bei Fehlern, wie z.B. unerwartete oder falsche Werte, umgekehrte Leistung:
▪
Prüfen Sie die Einstellungen des Messgerätes anhand dessen Bedienungsanleitung.
▪
Prüfen Sie, ob der Stromwandler auf der vorgesehenen Leitung in Energieflussrichtung montiert ist.
▪
Prüfen Sie den Anschluss der Stromwandler und den dazugehörigen Spannungsabgriff, wenn die Wirk- und/oder die Blindleistung nicht den erwarteten Werten entspricht; ggf. ist eine Phase vertauscht.
▪
Prüfen Sie, ob der Stromwandler richtig geschlossen ist.
▪
Prüfen Sie den Leistungsbedarf der am Stromwandler angeschlossenen Leitungen und Messgeräte. Dieser darf die Bemessungsleistung des Stromwandlers (siehe Typenschild) nicht übersteigen.
▪
Sollten die vorher genannten Punkte das Problem nicht lösen:
Prüfen Sie, ob sich zwischen den beiden Teilen des Kerns Staub oder andere Verschmutzungen befinden. Falls ja, reinigen Sie die Oberflächen vorsichtig mit einem fusselfreien Tuch.
▪
Handkontakt (Schweiß) vermeiden!


SCT7xxx

Technische Daten, Funktionsbeschreibung, Installation [image] SCT7xxx
SCT7xxx
Weiterführende Informationen
•
Technische Daten
•
Funktionsbeschreibung
•
Installation
•
Wartung und Inspektion
•
Fehlerbehebung


Technische Daten

Technische Daten, Funktionsbeschreibung, Installation [image] SCT7xxx [image] Technische Daten
Technische Daten
SCT7105 | Stromschienen-Klappstromwandler für Primärströme 100/200 A, Genauigkeitsklasse 3
Technische Daten | SCT7105-xxxx
Genauigkeitsklasse | 3
Primärstrom | 100/200 A
Sekundärstrom | 5 A
Max. Durchmesser Rundleiter | 20 mm
Mögliche Schienen-Abmessungen | 20 x 30 mm
Baugröße | 1
Abmessungen (B x H x T) | 93 mm x 106 mm x 58 mm
Varianten |
SCT7105-0100 | Verhältnis 100/5 A, Bemessungsleistung 1,25 VA
SCT7105-0200 | Verhältnis 200/5 A, Bemessungsleistung 2,5 VA
SCT7115 | Stromschienen-Klappstromwandler für Primärströme 250/400 A, Genauigkeitsklasse 1
Technische Daten | SCT7115-xxxx
Genauigkeitsklasse | 1
Primärstrom | 200/400 A
Sekundärstrom | 5 A
Max. Durchmesser Rundleiter | 20 mm
Mögliche Schienen-Abmessungen | 20 x 30 mm
Baugröße | 1
Abmessungen (B x H x T) | 93 mm x 106 mm x 58 mm
Varianten |
SCT7115-0250 | Verhältnis 250/5 A, Bemessungsleistung 1,5 VA
SCT7115-0400 | Verhältnis 400/5 A, Bemessungsleistung 5 VA
SCT7125 | Stromschienen-Klappstromwandler für Primärstrom 400 A, Genauigkeitsklasse 0,5
Technische Daten | SCT7125-xxxx
Genauigkeitsklasse | 0,5
Primärstrom | 400 A
Sekundärstrom | 5 A
Max. Durchmesser Rundleiter | 20 mm
Mögliche Schienen-Abmessungen | 20 x 30 mm
Baugröße | 1
Abmessungen (B x H x T) | 93 mm x 106 mm x 58 mm
Varianten |
SCT7125-0400 | Verhältnis 400/5 A, Bemessungsleistung 1,0 VA
SCT7215 | Stromschienen-Klappstromwandler für Primärströme 500/600 A, Genauigkeitsklasse 1
Technische Daten | SCT7215-xxxx
Genauigkeitsklasse | 1
Primärstrom | 500/600 A
Sekundärstrom | 5 A
Max. Durchmesser Rundleiter | 50 mm
Mögliche Schienen-Abmessungen | 50 x 80 mm
Baugröße | 2
Abmessungen (B x H x T) | 125 mm x 158 mm x 58 mm
Varianten |
SCT7215-0500 | Verhältnis 500/5 A, Bemessungsleistung 5,0 VA
SCT7215-0600 | Verhältnis 600/5 A, Bemessungsleistung 5,0 VA
SCT7225 | Stromschienen-Klappstromwandler für Primärströme 500/600 A, Genauigkeitsklasse 0,5
Technische Daten | SCT7225-xxxx
Genauigkeitsklasse | 0,5
Primärstrom | 500/600 A
Sekundärstrom | 5 A
Max. Durchmesser Rundleiter | 50 mm
Mögliche Schienen-Abmessungen | 50 x 80 mm
Baugröße | 2
Abmessungen (B x H x T) | 125 mm x 158 mm x 58 mm
Varianten |
SCT7225-0500 | Verhältnis 500/5 A, Bemessungsleistung 2,5 VA
SCT7225-0600 | Verhältnis 600/5 A, Bemessungsleistung 2,5 VA
SCT7315 | Stromschienen-Klappstromwandler für Primärströme 750…1500 A, Genauigkeitsklasse 1
Technische Daten | SCT7315-xxxx
Genauigkeitsklasse | 1
Primärstrom | 750…1500 A
Sekundärstrom | 5 A
Max. Durchmesser Rundleiter | 80 mm
Mögliche Schienen-Abmessungen | 80 x 120 mm
Baugröße | 3
Abmessungen (B x H x T) | 155 mm x 198 mm x 58 mm
Varianten |
SCT7315-0750 | Verhältnis 750/5 A, Bemessungsleistung 5 VA
SCT7315-1000 | Verhältnis 1000/5 A, Bemessungsleistung 10 VA
SCT7315-1500 | Verhältnis 1500/5 A, Bemessungsleistung 15 VA
SCT7325 | Stromschienen-Klappstromwandler für Primärströme 750…1500 A, Genauigkeitsklasse 0,5
Technische Daten | SCT7325-xxxx
Genauigkeitsklasse | 0,5
Primärstrom | 750…1500 A
Sekundärstrom | 5 A
Max. Durchmesser Rundleiter | 80 mm
Mögliche Schienen-Abmessungen | 80 x 120 mm
Baugröße | 3
Abmessungen (B x H x T) | 155 mm x 198 mm x 58 mm
Varianten |
SCT7325-0750 | Verhältnis 750/5 A, Bemessungsleistung 2,5 VA
SCT7325-1000 | Verhältnis 1000/5 A, Bemessungsleistung 5 VA
SCT7325-1500 | Verhältnis 1500/5 A, Bemessungsleistung 7,5 VA
SCT7415 | Stromschienen-Klappstromwandler für Primärströme 1500…5000 A, Genauigkeitsklasse 1
Technische Daten | SCT7415-xxxx
Genauigkeitsklasse | 1
Primärstrom | 1500…5000 A
Sekundärstrom | 5 A
Max. Durchmesser Rundleiter | 80 mm
Mögliche Schienen-Abmessungen | 80 x 160 mm
Baugröße | 4
Abmessungen (B x H x T) | 195 mm x 243 mm x 79 mm
Varianten |
SCT7415-1500 | Verhältnis 1500/5 A, Bemessungsleistung 15 VA
SCT7415-2000 | Verhältnis 2000/5 A, Bemessungsleistung 15 VA
SCT7415-2500 | Verhältnis 2500/5 A, Bemessungsleistung 15 VA
SCT7415-3000 | Verhältnis 3000/5 A, Bemessungsleistung 30 VA
SCT7415-4000 | Verhältnis 4000/5 A, Bemessungsleistung 30 VA
SCT7415-5000 | Verhältnis 5000/5 A, Bemessungsleistung 30 VA
SCT7425 | Stromschienen-Klappstromwandler für Primärströme 1500…5000 A, Genauigkeitsklasse 0,5
Technische Daten | SCT7425-xxxx
Genauigkeitsklasse | 0,5
Primärstrom | 1500…5000 A
Sekundärstrom | 5 A
Max. Durchmesser Rundleiter | 80 mm
Mögliche Schienen-Abmessungen | 80 x 160 mm
Baugröße | 4
Abmessungen (B x H x T) | 195 mm x 243 mm x 79 mm
Varianten |
SCT7425-1500 | Verhältnis 1500/5 A, Bemessungsleistung 15 VA
SCT7425-2000 | Verhältnis 2000/5 A, Bemessungsleistung 15 VA
SCT7425-2500 | Verhältnis 2500/5 A, Bemessungsleistung 15 VA
SCT7425-3000 | Verhältnis 3000/5 A, Bemessungsleistung 15 VA
SCT7425-4000 | Verhältnis 4000/5 A, Bemessungsleistung 30 VA
SCT7425-5000 | Verhältnis 5000/5 A, Bemessungsleistung 30 VA
Abmessungen SCT7xxx, Baugrößen 1 - 4
Abmessungen SCT7xxx, Baugröße 1 – 4
Maß | SCT71xx (Baugröße 1) | SCT72xx (Baugröße 2) | SCT73xx (Baugröße 3) | SCT74xx (Baugröße 4)
A (Breite in mm) | 93 | 125 | 155 | 195
B (Höhe in mm) | 106 | 158 | 198 | 243
C / C1 (Tiefe in mm) | 34 / 58 | 24 / 58 | 34 / 58 | 64 / 79
D (in mm) | 23 | 55 | 85 | 85
E (in mm) | 33 | 85 | 125 | 165
F (in mm) | 64 | 96 | 126 | 156
G (in mm) | 56 | 56 | 56 | 62


Funktionsbeschreibung

Technische Daten, Funktionsbeschreibung, Installation [image] SCT7xxx [image] Funktionsbeschreibung
Funktionsbeschreibung
Stromwandler der Baureihe KBU sind induktive, nach dem Trafoprinzip arbeitende, Einleiter-Stromwandler. Sie dienen zur Anpassung der primären Messgröße an die Eingangsnenngrößen der angeschlossenen Messgeräte.
Auf Grund des angewendeten Messprinzips eignen sich diese Stromwandler zur ausschließlichen Verwendung in Wechselstromnetzen.
Die Baureihe SCT7xxx eignet sich für die Montage sowohl auf isolierten als auch auf nichtisolierten Primärleitern.


Installation

Technische Daten, Funktionsbeschreibung, Installation [image] SCT7xxx [image] Installation
Installation
SmallWarningYellow GEFAHR
Offene Wandler-Stromkreise führen zu elektrischem Schlag und Lichtbogenüberschlag!
Nichtbeachtung wird Tod, Körperverletzung oder erheblichen Sachschaden zur Folge haben!
•
Öffnen Sie niemals den Sekundärstromkreis der Stromwandler unter Last.
•
Schließen Sie die Sekundärstromklemmen des Stromwandlers kurz, bevor Sie das Gerät entfernen.
SmallWarningYellow WARNUNG
Gefährliche elektrische Spannung kann zu elektrischem Schlag und Verbrennungen führen!
•
Stellen Sie sicher, dass die Angaben auf dem Typenschild und in den „Technischen Daten“ mit den Betriebsparametern der Anlage übereinstimmen.
•
Vor Beginn der Installationsarbeiten Anlage spannungsfrei schalten!
SmallWarningYellow WARNUNG
Induktion hoher Spannungen in den Sekundärkreis!
•
Bei einem nichtbelasteten (offenen) Sekundärkreis des Stromwandlers werden an dessen Sekundärklemmen hohe Spannungen induziert. Die dabei auftretenden Spannungswerte stellen eine Gefahr für Personen sowie die Funktionssicherheit des Stromwandlers dar.
•
Ein „Offenbetrieb“, das heißt ein Betrieb des Stromwandlers ohne sekundäre Beschaltung, ist unbedingt zu vermeiden.
▪
Sorgen Sie während Montage, Wartungs- und Installationsarbeiten für eine sichere Arbeitsumgebung. Unterbrechen Sie die Stromzufuhr des Primärleiters und sichern sie gegen unbeabsichtigtes Wiedereinschalten.
▪
Öffnen Sie den Stromwandler und befestigen ihn mit Hilfe der im Lieferumfang enthaltenen Fixierspangen auf dem Primärleiter.
P1 zeigt zur Stromquelle, P2 zum Verbraucher.
Der Pfeil auf dem Typenschild zeigt die Energieflussrichtung an.
Achtung: Den Stromwandler noch nicht schließen, es können hohe Spannungen an den Sekundäranschlüssen auftreten!
Achtung: Auf Sauberkeit der Schnittflächen des geteilten Kernes achten. Handkontakt (Schweiß) vermeiden!
▪
Verbinden Sie die Sekundärleitungen des Stromwandlers mit dem Messgerät (Amperemeter, Zähler, …). Beachten Sie hierzu die Bedienungsanleitung des Messgerätes.
▪
Überprüfen Sie, ob der Stromwandler richtig montiert ist und die Sekundärleitungen richtig angeschlossen sind.
▪
Schließen Sie den Stromwandler – zusammendrücken bis der Verschluss einrastet.
▪
Falls nötig, schalten Sie die Stromzufuhr des Primärleiters wieder ein.
Messschaltung
Messschaltung SCT7xxx-Wandler
Montagehinweise
Betätigungsknöpfe zum Öffnen der SCT7xxx
Rändelschraube des SCT74xx


Wartung und Inspektion

Technische Daten, Funktionsbeschreibung, Installation [image] SCT7xxx [image] Wartung und Inspektion
Wartung und Inspektion
Wartung und Inspektion
▪
Prüfen Sie, ob die Sekundärleitungen fest am Stromwandler und am Messgerät angeschlossen sind.
▪
Leerlauf: Stromwandler müssen kurzgeschlossen werden, solange kein Abgriff erfolgt!
Beachten Sie die Gefahrenhinweise im Kapitel „Installation“!
▪
Prüfen Sie, ob der Stromwandler richtig geschlossen ist.
▪
Entfernen Sie grobe Verschmutzungen vom Stromwandlergehäuse.
Kontakt mit Feuchtigkeit, insbesondere mit dem Kern, ist unbedingt zu vermeiden.


Fehlerbehebung

Technische Daten, Funktionsbeschreibung, Installation [image] SCT7xxx [image] Fehlerbehebung
Fehlerbehebung
Fehlerbehebung
Bei Fehlern, wie z.B. unerwartete oder falsche Werte, umgekehrte Leistung:
▪
Prüfen Sie die Einstellungen des Messgerätes anhand dessen Bedienungsanleitung.
▪
Prüfen Sie, ob der Stromwandler auf der vorgesehenen Leitung in Energieflussrichtung montiert ist.
▪
Prüfen Sie den Anschluss der Stromwandler und den dazugehörigen Spannungsabgriff, wenn die Wirk- und/oder die Blindleistung nicht den erwarteten Werten entspricht; ggf. ist eine Phase vertauscht.
▪
Prüfen Sie, ob der Stromwandler richtig geschlossen ist.
▪
Prüfen Sie den Leistungsbedarf der am Stromwandler angeschlossenen Leitungen und Messgeräte. Dieser darf die Bemessungsleistung des Stromwandlers (siehe Typenschild) nicht übersteigen.
▪
Sollten die vorher genannten Punkte das Problem nicht lösen:
Prüfen Sie, ob sich zwischen den beiden Teilen des Kerns Staub oder andere Verschmutzungen befinden. Falls ja, reinigen Sie die Oberflächen vorsichtig mit einem fusselfreien Tuch.
▪
Handkontakt (Schweiß) vermeiden!


Anwendungsbeispiel

Anwendungsbeispiel
Anwendungsbeispiel
Weiterführende Informationen
•
Leistungsmessung an einer Maschine


Leistungsmessung an einer Maschine

Anwendungsbeispiel [image] Leistungsmessung an einer Maschine
Leistungsmessung an einer Maschine
SmallWarningYellow WARNUNG
WARNUNG: Verletzungsgefahr durch Stromschlag!
Setzen Sie das Busklemmen-System in einen sicheren, spannungslosen Zustand, bevor Sie mit der Montage, Demontage oder Verdrahtung der Busklemmen beginnen!
Hinweis
Achtung! Beschädigung der Geräte möglich!
Achten Sie beim Anschluss darauf, Strom und Spannungspfad nicht zu verwechseln, da der direkte Anschluss von Netzspannung an die Klemmstellen für die Stromwandler (Eingangswiderstand typisch 100 mΩ) die Leistungsmessklemme zerstört!
EL3443
▪
Die Spannungsmessung erfolgt über die Anschlüsse L1, L2, L3 und N.
▪
Die Strommessung erfolgt mittels dreier Stromwandler (z.B. aus der Beckhoff SCT-Serie) über die Anschlüsse IL1, IL2, IL3 und IN (Sternpunkt der Stromwandler).
Leistungsmessung an einer Maschine mit der EL3443
**) PE als Sternpunkt für 3-Phasensysteme ohne Neutralleiter
In Abhängigkeit der verwendeten Stromwandler ist in 3-Phasensystemen ohne Neutralleiter PE als Sternpunkt wie in Abb. „Leistungsmessung an einer Maschine mit der EL3443“ anzuschließen.
Beachten Sie hier die Bestimmungen des Herstellers der Stromwandler!
Negative Leistungswerte
Falls Sie in einem Pfad negative Leistungswerte messen, überprüfen Sie bitte, ob Sie den zugehörigen Stromwandlerpfad richtig herum angeschlossen haben.
EL3453
▪
Die Spannungsmessung erfolgt über die Anschlüsse L1, L2, L3 und N.
▪
Die Strommessung erfolgt mittels 4 Stromwandler (z.B. aus der Beckhoff SCT-Serie) über die Anschlüsse IL1, IL2, IL3 und IN (Sternpunkt der Stromwandler).
Leistungsmessung an einer Maschine mit der EL3453
Negative Leistungswerte
Falls Sie in einem Pfad negative Leistungswerte messen, überprüfen Sie bitte, ob Sie den zugehörigen Stromwandlerpfad richtig herum angeschlossen haben.


Anhang

Anhang
Anhang
Weiterführende Informationen
•
UL-Hinweise
•
Support und Service


UL-Hinweise

Anhang [image] UL-Hinweise
UL-Hinweise
“Conditions of Acceptability” für SCT1xxx
ul-logo
Conditions of Acceptability
•
These devices shall be installed within equipment that will provide an acceptable enclosure.
•
The acceptability of the mounting means for these transformers shall be determined in the end-use application.
•
These devices have not been tested for radio influence voltage (RIV), Accuracy and Mechanical Tests; Only Temperature tests at 60 Hz and Dielectric Voltage-Withstand tests have been conducted.
•
These devices employ Class 105 (A) Insulation Systems.
•
The suitability of the terminal blocks shall be considered in the end product.
•
Based on the temperature test results, the transformers may be classified as 55°C rise type at 55°C ambient
“Conditions of Acceptability” für SCT2xxx
ul-logo
Conditions of Acceptability
•
These devices shall be used within the Recognized ratings as indicated.
•
Each transformer shall be mounted within equipment that will provide a metal or noncombustible material enclosure for the transformer.
•
The acceptability of the secondary terminals shall be determined in the final application.
•
These transformer has not been tested for accuracy, impulse and mechanical tests per ANSI C57.13 or CSA CAN3-13-M83. Only temperature and voltage withstand tests at 60 Hz were performed.
•
These transformers are designated as ’55 deg rise transformers’, for use in an ambient shown in the rating table.
“Conditions of Acceptability” für SCT3xxx
ul-logo
Conditions of Acceptability
•
These devices shall be installed within equipment that will provide an acceptable enclosure.
•
The acceptability of the mounting means for these transformers shall be determined in the end-use application.
•
These devices have not been tested for radio influence voltage (RIV), Accuracy and Mechanical Tests; Only Temperature tests at 60 Hz and Dielectric Voltage-Withstand tests have been conducted.
•
These devices employ Class 105 (A) Insulation Systems.
•
The suitability of the terminal blocks shall be considered in the end product
•
Based on the temperature test results, the transformers may be classified as 65°C rise type at 30°C ambient


Support und Service

Anhang [image] Support und Service
Support und Service
Beckhoff und seine weltweiten Partnerfirmen bieten einen umfassenden Support und Service, der eine schnelle und kompetente Unterstützung bei allen Fragen zu Beckhoff Produkten und Systemlösungen zur Verfügung stellt.
Beckhoff Niederlassungen und Vertretungen
Wenden Sie sich bitte an Ihre Beckhoff Niederlassung oder Ihre Vertretung für den lokalen Support und Service zu Beckhoff Produkten!
Die Adressen der weltweiten Beckhoff Niederlassungen und Vertretungen entnehmen Sie bitte unseren Internetseiten: https://www.beckhoff.com/german/beckhoff/world.htm
Dort finden Sie auch weitere Dokumentationen zu Beckhoff Komponenten.
Beckhoff Support
Der Support bietet Ihnen einen umfangreichen technischen Support, der Sie nicht nur bei dem Einsatz einzelner Beckhoff Produkte, sondern auch bei weiteren umfassenden Dienstleistungen unterstützt:
▪
Support
▪
Planung, Programmierung und Inbetriebnahme komplexer Automatisierungssysteme
▪
umfangreiches Schulungsprogramm für Beckhoff Systemkomponenten
Hotline: | +49(0)5246 963 157
Fax: | +49(0)5246 963 9157
E-Mail: | support@beckhoff.com
Beckhoff Service
Das Beckhoff Service-Center unterstützt Sie rund um den After-Sales-Service:
▪
Vor-Ort-Service
▪
Reparaturservice
▪
Ersatzteilservice
▪
Hotline-Service
Hotline: | +49(0)5246 963 460
Fax: | +49(0)5246 963 479
E-Mail: | service@beckhoff.com
Beckhoff Firmenzentrale
Beckhoff Automation GmbH & Co. KG
Hülshorstweg 20
33415 Verl
Deutschland
Telefon: | +49(0)5246 963 0
Fax: | +49(0)5246 963 198
E-Mail: | info@beckhoff.com
Internet: | https://www.beckhoff.de