PS3031-2440-0000 - Stromversorgung 24 V DC, 40 A, 3 phasig
Home


Übersicht

Übersicht
Übersicht
PS3031-2440-0000 | Stromversorgung 24 V, 40 A, 3 phasig
▪
3AC 380-480 V Weitbereichseingang
▪
Drei eingebaute Eingangssicherungen
▪
95,3% Volllast und ausgezeichnete Teillastwirkungsgrade
▪
Breite nur 110 mm, Gewicht nur 1,5 kg
▪
150% Spitzenleistung, 1440 W für bis zu 4 s
▪
110 A Spitzenstrom für 25 ms zum Auslösen von Sicherungen
▪
Aktive Oberwellen-Korrektur PFC
▪
Aktive Filterung von Eingangstransienten
▪
Vernachlässigbar niedriger Eingangs-Einschaltstromstoß
▪
Volle Leistung zwischen -25°C und +60°C
▪
Möglichkeit der Stromaufteilung für Parallelschaltung
▪
Höhe der Ausgangsspannung steuerbar
▪
DC-OK-Relais-Kontakt
▪
Shut-down-Eingang
Die Stromversorgung PS3031-2440-0000 ist eine 3-phasige 24 V Stromversorgung mit einem Ausgangsstrom von 40 A und einer Ausgangsleistung von 960 W/1440 W.
Eingangsseitig besitzt das Gerät einen Weitbereichseingang, eine aktive Oberwellenkorrektur (PFC), eine Einschaltstrombegrenzung.
Das PS3031-2440-0000 hat am Ausgang eine Extra Power mit einer maximalen Ausgangsleistung von 150% für 4 Sekunden und ist in der Lage mit einem kurzzeitigen Spitzenstrom Sicherungen präzise auszulösen. Mit Hilfe des Shut-Down Kontakts kann die Ausgangsspannung abgeschaltet werden. Eine DC-OK-LED, eine Überlast-LED und ein potenzialfreier Relaiskontakt überwachen den Status der Ausgangsspannung.
Die Stromversorgung gehört zur Familie der PS3000 Geräte und hat eine Baubreite von nur 110 mm.
Technische Daten in Kurzform *)
Tech. Dat. in Kurzform | PS3031-2440-0000
Ausgangsspannung | DC 24 V (Nominal)
Einstellbereich | 24 - 28 V
Ausgangsstrom | 40 - 34,3 A (kontinuierlich); 60 - 51,5 A (kurzfristig für 4 s)
Ausgangsleistung | 960 W (kontinuierlich); 1440 W (kurzfristig für 4 s)
Ausgangswelligkeit | < 100 mVpp (20 Hz bis 20 MHz)
Eingangsspannung AC | 3AC 380-480 V -15%/+20%
Netzfrequenz | 50-60 Hz ±6%
Eingangsstrom AC | 1,65 / 1,35 A bei 3 x 400 / 480 Vac
Leistungsfaktor | 0,88 / 0,90 bei 3 x 400 / 480 Vac
Einschaltstromstoß AC | typ. 4,5 A Spitze
Wirkungsgrad | 95,3 / 95,2% bei 3 x 400 / 480 Vac
Verluste | 47,3 / 48,4 W bei 3 x 400 / 480 Vac
Betriebstemperaturbereich | -25°C bis +70°C
Derating | 24 W / °C (+60°C bis +70°C)
Überbrückungszeit | Typ. 25 / 25 ms bei 3 x400 / 480 Vac
Größe (B x H x T) | 110 x 124 x 127 mm (ohne DIN-Schiene)
Gewicht | 1500 g
Zulassungen/Kennzeichnungen | CE, cULus, EAC
*) Alle Werte typ.für 24 V, 40 A, 3x 400 Vac, 25°C Umgebungstemperatur und nach einer Aufwärmzeit von 5 Minuten, soweit nicht anders angegeben.


Vorwort

Vorwort
Vorwort
Weiterführende Informationen
•
Hinweise zur Dokumentation
•
Sicherheitshinweise
•
Terminologie und Abkürzungen


Hinweise zur Dokumentation

Vorwort [image] Hinweise zur Dokumentation
Hinweise zur Dokumentation
Copyright
© Beckhoff Automation GmbH & Co. KG, Deutschland.
Weitergabe sowie Vervielfältigung dieses Dokuments, Verwertung und Mitteilung seines Inhalts sind verboten, soweit nicht ausdrücklich gestattet.
Zuwiderhandlungen verpflichten zu Schadenersatz. Alle Rechte für den Fall der Patent-, Gebrauchsmuster- oder Geschmacksmustereintragung vorbehalten.
Disclaimer
Diese Dokumentation wurde sorgfältig erstellt. Die beschriebenen Produkte werden jedoch ständig weiter entwickelt.
Wir behalten uns das Recht vor, die Dokumentation jederzeit und ohne Ankündigung zu überarbeiten und zu ändern.
Aus den Angaben, Abbildungen und Beschreibungen in dieser Dokumentation können keine Ansprüche auf Änderung bereits gelieferter Produkte geltend gemacht werden.
Marken
Beckhoff®, TwinCAT®, EtherCAT®, EtherCAT G®, EtherCAT G10®, EtherCAT P®, Safety over EtherCAT®, TwinSAFE®, XFC®, XTS® und XPlanar® sind eingetragene und lizenzierte Marken der Beckhoff Automation GmbH. Die Verwendung anderer in dieser Dokumentation enthaltenen Marken oder Kennzeichen durch Dritte kann zu einer Verletzung von Rechten der Inhaber der entsprechenden Bezeichnungen führen.
Patente
Die EtherCAT-Technologie ist patentrechtlich geschützt, insbesondere durch folgende Anmeldungen und Patente: EP1590927, EP1789857, EP1456722, EP2137893, DE102015105702 mit den entsprechenden Anmeldungen und Eintragungen in verschiedenen anderen Ländern.
Zielgruppe
Diese Beschreibung wendet sich ausschließlich an ausgebildetes Fachpersonal der Steuerungs- und Automatisierungstechnik, das mit den geltenden nationalen Normen vertraut ist.
Zur Installation und Inbetriebnahme der Komponenten ist die Beachtung der Dokumentation und der nachfolgenden Hinweise und Erklärungen unbedingt notwendig.
Das Fachpersonal ist verpflichtet, für jede Installation und Inbetriebnahme die zu dem betreffenden Zeitpunkt veröffentlichte Dokumentation zu verwenden.
Das Fachpersonal hat sicherzustellen, dass die Anwendung bzw. der Einsatz der beschriebenen Produkte alle Sicherheitsanforderungen, einschließlich sämtlicher anwendbaren Gesetze, Vorschriften, Bestimmungen und Normen erfüllt.


Sicherheitshinweise

Vorwort [image] Sicherheitshinweise
Sicherheitshinweise
Erklärung der Hinweise
In der vorliegenden Dokumentation werden die folgenden Hinweise verwendet.
Diese Hinweise sind aufmerksam zu lesen und unbedingt zu befolgen!
SmallWarningYellow GEFAHR
Akute Verletzungsgefahr!
Wenn dieser Sicherheitshinweis nicht beachtet wird, besteht unmittelbare Gefahr für Leben und Gesundheit von Personen!
SmallWarningYellow WARNUNG
Verletzungsgefahr!
Wenn dieser Sicherheitshinweis nicht beachtet wird, besteht Gefahr für Leben und Gesundheit von Personen!
SmallWarningYellow VORSICHT
Schädigung von Personen!
Wenn dieser Sicherheitshinweis nicht beachtet wird, können Personen geschädigt werden!
Hinweis
Schädigung von Umwelt/Geräten oder Datenverlust
Wenn dieser Hinweis nicht beachtet wird, können Umweltschäden, Gerätebeschädigungen oder Datenverlust entstehen.
Tipp oder Fingerzeig
Dieses Symbol kennzeichnet Informationen, die zum besseren Verständnis beitragen.
Bestimmungsgemäße Verwendung
Dieses Gerät ist für den Einbau in ein Gehäuse ausgelegt und für den allgemeinen professionellen Einsatz beispielsweise in industriellen Steuerungen, Büro-, Kommunikations- und Messgeräten gedacht.
Verwenden Sie diese Stromversorgung nicht in Anlagen, bei denen eine Fehlfunktion zu schweren Verletzungen führen oder Menschenleben gefährden kann.
Haftungsausschluss
Die gesamten Komponenten werden je nach Anwendungsbestimmungen in bestimmten Hard- und Software-Konfigurationen ausgeliefert. Änderungen der Hard- oder Software-Konfiguration, die über die dokumentierten Möglichkeiten hinausgehen, sind unzulässig und bewirken den Haftungsausschluss der Beckhoff Automation GmbH & Co. KG.
Qualifikation des Personals
Diese Beschreibung wendet sich ausschließlich an ausgebildetes Fachpersonal der Steuerungs-, Automatisierungs- und Antriebstechnik, das mit den geltenden Normen vertraut ist.
Sicherheitsbestimmungen
Beachten Sie die folgenden Sicherheitshinweise und Erklärungen!
Produktspezifische Sicherheitshinweise finden Sie auf den folgenden Seiten oder in den Bereichen Montage, Verdrahtung, Inbetriebnahme usw.
Sicherheitshinweise und Installationsanforderungen PS3031-2440-000 Stromversorgung
SmallWarningYellow GEFAHR
Gefahr durch Stromschlag, Brand, Verletzungen, Verletzungen mit Todesfolge!
•
Verwenden Sie die Stromversorgung nicht ohne ordnungsgemäße Erdung (Schutzleiter). Verwenden Sie die Klemme an der Eingangs-Klemmleiste für den Erdanschluss und nicht eine der Schrauben am Gehäuse.
•
Schalten Sie die Spannungsversorgung aus, bevor Sie am Gerät arbeiten. Sorgen Sie für eine Absicherung gegen ungewolltes Wiedereinschalten.
•
Sorgen Sie für eine ordnungsgemäße Verdrahtung, indem Sie alle lokalen und nationalen Vorschriften befolgen.
•
Nehmen Sie keine Veränderungen oder Reparaturen an dem Gerät vor.
•
Öffnen Sie das Gerät nicht, da im Inneren hohe Spannungen anliegen.
•
Achten Sie darauf, dass keine Fremdkörper in das Gehäuse eindringen.
•
Verwenden Sie das Gerät nicht an feuchten Standorten oder in Bereichen, in denen mit Feuchtigkeit oder Betauung zu rechnen ist.
•
Berühren Sie das Gerät nicht im eingeschalteten Zustand oder unmittelbar nach dem Ausschalten. Heiße Oberflächen können zu Verbrennungen führen.
Weitere Hinweise zu Installationsanforderungen
•
Dieses Gerät enthält keine wartungsfähigen Teile.
•
Das Auslösen einer internen Sicherung wird durch einen internen Defekt verursacht.
•
Sollte es während der Installation oder des Betriebs zu Schäden oder Fehlfunktionen kommen, schalten Sie das Gerät sofort aus und senden Sie es zur Überprüfung an das Werk.
•
Montieren Sie das Gerät auf einer DIN-Schiene, so dass sich die Ausgangs- und Eingangsklemmen an der Unterseite des Geräts befinden. Für andere Montageausrichtungen siehe Derating-Anforderungen in Kapitel Einbaulagen.
•
Dieses Gerät ist für Konvektionskühlung ausgelegt und benötigt keinen externen Lüfter. Behindern Sie den Luftstrom nicht und decken Sie das Lüftungsgitter (z. B. Kabelkanäle) nicht um mehr als 15% ab!
•
Halten Sie folgende Einbauabstände ein: 40 mm oben, 20 mm unten sowie 5 mm auf der linken und rechten Seite werden empfohlen, wenn das Gerät dauerhaft mit mehr als 50% der Nennleistung belastet wird. Erhöhen Sie diesen Abstand auf 15 mm, wenn das benachbarte Gerät eine Wärmequelle ist (z. B. eine andere Stromversorgung).


Terminologie und Abkürzungen

Vorwort [image] Terminologie und Abkürzungen
Terminologie und Abkürzungen
PE und das Erdungs-Symbol pe | PE ist die Abkürzung für „Protective Earth“ (zu Deutsch: Schutzleiter) und hat die gleiche Bedeutung wie das Erdungs-Symbol pe
Earth, Ground | In diesem Dokument wird der Begriff „earth“ (zu Deutsch: Erde) verwendet, was dem in den USA verwendeten Begriff „ground“ (zu Deutsch: Erde, Masse) entspricht.
T.b.d. | Noch zu definieren, Wert oder Beschreibung folgt zu einem späteren Zeitpunkt.
AC 400 V | Ein Wert, dem ein „AC“ oder „DC“ vorangestellt ist, stellt eine Nennspannung oder einen Nennspannungsbereich dar. Die Nennspannung oder der Nennspannungsbereich kann zusätzlich noch mit Toleranzen versehen sein. (z. B. AC 380 - 480 V ±15%). Der errechnete Gesamtbereich gibt dann den Arbeitsbereich des Gerätes an. Beispiel: DC 12 V beschreibt eine 12 V-Batterie, unabhängig davon, ob sie voll geladen (13,7 Vdc) oder entladen (10 Vdc) ist.
400 Vac | Ein Wert mit der Einheit (Vac oder Vdc) am Ende ist ein Momentanwert, der keine zusätzlichen Toleranzen enthält.
50 Hz vs. 60 Hz | Sofern nicht anders angegeben, sind AC 230 V-Parameter bei einer Netzfrequenz von 50 Hz gültig.
kann | Ein Schlüsselwort, das eine Wahlmöglichkeit ohne implizierte Präferenz anzeigt.
soll | Ein Schlüsselwort, das eine zwingende Anforderung anzeigt.
sollte | Ein Schlüsselwort, das eine Wahlmöglichkeit mit einer eindeutig bevorzugten Umsetzungsweise anzeigt.


Technische Daten, Montage, Verdrahtung

Technische Daten, Montage, Verdrahtung
Technische Daten, Montage, Verdrahtung
Weiterführende Informationen
•
AC-Eingang
•
DC-Eingang
•
Einschaltstrom
•
Ausgang
•
Netzausfall Überbrückungszeit
•
DC-OK-Relaiskontakt
•
Shut-Down-Eingang
•
Steuerung der Ausgangsspannung
•
Wirkungsgrad und Verluste
•
Lebenserwartung und MTBF
•
Anschlussklemmen und Verdrahtung
•
Funktionsschaltbild
•
Frontseite und Bedienelemente
•
EMV
•
Umgebung
•
Schutzfunktionen
•
Sicherheitsmerkmale
•
Spannungsfestigkeit
•
Konformitätserklärung und Zulassungen
•
Abmessungen und Gewicht


AC-Eingang

Technische Daten, Montage, Verdrahtung [image] AC-Eingang
AC-Eingang
AC-Eingang
AC-Eingang | Nom. | 3AC 380 - 480 V | Weitbereichseingang
AC-Eingangsbereich | Min. | 3x 323 - 576 Vac | Dauerbetrieb
Geeignete Netzsysteme |  | TN, TT, IT | Erdung einer Phase ist zulässig, außer in Anwendungen gemäß UL 508
Zulässige Spannung L zu Erde | Max. | 576 Vac | Dauerhaft nach IEC 60664-1
Eingangsfrequenz | Nom. | 50 - 60Hz | ±6%
Einschaltspannung | Typ. | 3x 305 Vac | Statisch, lastunabhängig, siehe Abb. Eingangsspannungsbereich; Einschaltverhalten-Definitionen
Abschaltspannung | Typ. | 3x 275 Vac | Statisch, lastunabhängig, siehe Abb. Eingangsspannungsbereich; Einschaltverhalten-Definitionen
AC-Eingang |  | 3AC 400 V | 3AC 480 V |
Eingangsstrom | Typ. | 1,65 A | 1,35 A | Bei 24 V, 40 A pro Phase, siehe Abb. Eingangs-zu Ausgangsstrom; Leistungsfaktor zu Ausgangsstrom
Leistungsfaktor*) | Typ. | 0,88 | 0,90 | Bei 24 V, 40 A, siehe Abb. Eingangs-zu Ausgangsstrom; Leistungsfaktor zu Ausgangsstrom
Einschaltverzögerung | Typ. | 500 ms | 600 ms | Siehe Abb. Eingangsspannungsbereich; Einschaltverhalten-Definitionen
Anstiegszeit | Typ. | 35 ms | 35 ms | Bei 24 V, 40 A, nur ohmsche Last, 0 mF siehe Abb. Eingangsspannungsbereich; Einschaltverhalten-Definitionen
 | Typ. | 40 ms | 40 ms | Bei 24 V, 40 A ohmsche Last mit einem zusätzlichen 40 mF-Kondensator, siehe Abb. Eingangsspannungsbereich; Einschaltverhalten-Definitionen
Überschwingen beim Einschalten | Max. | 500 mV | 500 mV | Siehe Abb. Eingangsspannungsbereich; Einschaltverhalten-Definitionen
*) Der Leistungsfaktor ist das Verhältnis der wirklichen (oder Wirk-) Leistung zur Scheinleistung in einem Wechselstromkreis.
Eingangsspannungsbereich; Einschaltverhalten-Definitionen
Eingangs-zu Ausgangsstrom; Leistungsfaktor zu Ausgangsstrom


DC-Eingang

Technische Daten, Montage, Verdrahtung [image] DC-Eingang
DC-Eingang
Verwenden Sie das Netzteil nicht mit DC-Eingangsspannungen!


Einschaltstrom

Technische Daten, Montage, Verdrahtung [image] Einschaltstrom
Einschaltstrom
Die Stromversorgung ist mit einer aktiven Einschaltstrombegrenzungsschaltung ausgestattet, die den Eingangseinschaltstrom nach dem Einschalten und nach kurzen Eingangsspannungsunterbrechungen auf einen sehr niedrigen Wert begrenzt.
 |  | 3AC 400 V | 3AC 480 V |
Einschaltstrom* | Max. | 6 A Spitze | 6 A Spitze | temperaturunabhängig
 | Typ. | 4,5 A Spitze | 4,5 A Spitze
Einschaltenergie | Max. | 1,5 A² s | 1,5 A² s
Einschaltverzögerung | Typ. | 500 ms | 600 ms |
* Der Ladestrom der Entstörkondensatoren in den ersten Mikrosekunden nach dem Einschalten bleibt unberücksichtigt.
Typisches Einschaltverhalten bei Nennlast, 25°C Umgebungstemperatur


Ausgang

Technische Daten, Montage, Verdrahtung [image] Ausgang
Ausgang
Ausgang
Ausgangsspannung | Nom. | DC 24 V |
Einstellbereich | Min. | 24 - 28 Vdc | Garantierter Wert
 | Max. | 30 Vdc | Dies ist die maximale Ausgangsspannung, die in der Endstellung des Potentiometers im Uhrzeigersinn aufgrund von Toleranzen auftreten kann. Es ist kein garantierter Wert, der erreicht werden kann. Ein typischer Wert ist 28,5 V.
Werkseinstellungen | Typ. | 24,1 Vdc | ±0,2%, bei Volllast und kaltem Gerät, im Modus „Single-Betrieb“
 | Typ. | 24,1 Vdc | ±0,2%, bei Volllast und kaltem Gerät, im Modus „Parallel-Betrieb“
 | Typ. | 25,1 Vdc | Bei Leerlauf, kaltes Gerät, im Modus „Parallel-Betrieb“
Netzausregelung | Max. | 10 mV | 3 x 323 - 576 Vac
Lastausregelung | Max. | 50 mV | Im „Single-Betrieb“: zwischen 0 und 40 A, statischer Wert, siehe Abb. Ausgangsspannung zu Ausgangsstrom typ. im Single-Betrieb
 | Typ. | 1000 mV | Im „Parallel-Betrieb“: zwischen 0 und 40 A, statischer Wert, siehe Abb. Ausgangsspannung zu Ausgangsstrom typ. im Parallel-Betrieb
Restwelligkeit und Brummspannung | Max. | 100 mVSS | Bandbreite 20 Hz bis 20 MHz, 50 Ohm
Ausgangsstrom - dauerhaft | Nom. | 40 A | Bei 24 V, siehe Abb. Ausgangsspannung zu Ausgangsstrom typ .im Single-Betrieb; Ausgangsspannung zu Ausgangsstrom typ. im Parallel-Betrieb
 | Nom. | 34,3 A | Bei 28 V, siehe Abb. Ausgangsspannung zu Ausgangsstrom typ .im Single-Betrieb; Ausgangsspannung zu Ausgangsstrom typ. im Parallel-Betrieb
Ausgangsstrom - Extra Power bis 4 s1) | Nom. | 60 A | Bei 24 V, siehe Abb. Ausgangsspannung zu Ausgangsstrom typ. im Single-Betrieb; Ausgangsspannung zu Ausgangsstrom typ. im Parallel-Betrieb und Abb. Dynamische Überstrombelastbarkeit, typ. < 10 ms.; Dynamische Überstrombelastbarkeit, typ. < 25 ms
 | Nom. | 51,5 A | Bei 28 V, siehe Abb. Ausgangsspannung zu Ausgangsstrom typ. im Single-Betrieb; Ausgangsspannung zu Ausgangsstrom typ. im Parallel-Betrieb und Abb. Dynamische Überstrombelastbarkeit, typ. < 10 ms.; Dynamische Überstrombelastbarkeit, typ. < 25 ms
Ausgangsstrom | Typ. | 110 A | bis zu 25 ms, Ausgangsspannung bleibt oberhalb von 20 V, siehe Abb. Dynamische Überstrombelastbarkeit, typ. < 10 ms.; Dynamische Überstrombelastbarkeit, typ. < 25 ms Dieser Spitzenstrom ist einmal pro Sekunde verfügbar. für weitere Spitzenstrommessungen siehe Kapitel Spitzenstromfähigkeit
Ausgangsleistung - dauerhaft | Nom. | 960 W | Bei 24 - 28 V
Ausgangsleistung - Extra Power 4 s1) | Nom. | 1440 W | Bei 24 - 28 V
Extra Power Zeit (Bonuszeit) | Typ. | 4 s | Dauer bis zum Einbruch der Ausgangsspannung, s. Abb. Bonuszeit zu Ausgangsleistung
Erholungszeit | Typ. | 7 s | Überlastungsfreie Zeit bis zum Zurücksetzen des Power-Managers, s. Abb. Extra Power Regenerationszeit
Überlastverhalten |  | Dauerstrom | siehe Abb. Ausgangsspannung zu Ausgangsstrom typ. im Single-Betrieb
Kurzschlussstrom2) | Min. | 40 A | Dauerhaft, Lastimpedanz 25 mOhm, siehe Abb. Ausgangsspannung zu Ausgangsstrom typ. im Single-Betrieb
 | Max. | 44 A | Dauerhaft, Lastimpedanz 25 mOhm, siehe Abb. Ausgangsspannung zu Ausgangsstrom typ. im Single-Betrieb
 | Min. | 60 A | Kurzfristig für 4 s, Lastimpedanz 25 mOhm, siehe Abb. Ausgangsspannung zu Ausgangsstrom typ. im Single-Betrieb
 | Max. | 68 A | Kurzfristig für 4 s, Lastimpedanz 25 mOhm, siehe Abb. Ausgangsspannung zu Ausgangsstrom typ. im Single-Betrieb
 | Typ. | 46 A | Dauerhaft, Lastimpedanz < 10 mOhm
 | Max | 51 A | Dauerhaft, Lastimpedanz < 10 mOhm
Ausgangskapazität | Typ. | 10 200 μF | In der Stromversorgung enthalten
1) Extra Power
Die Stromversorgung ist so ausgelegt, dass es Lasten mit einem höheren kurzfristigen Leistungsbedarf ohne Beschädigung oder Abschaltung unterstützt.
Die Kurzzeitdauer/Bonuszeit wird hardwaremäßig durch einen Ausgangsleistungsmanager gesteuert.
Extra Power ist wiederholt verfügbar. Detaillierte Informationen sind in Kapitel Wiederholte Impulsbelastung zu finden.
Wird die Stromversorgung länger mit Extra Power belastet als im Bonus-Zeit-Diagramm (siehe Abb. Bonuszeit zu Ausgangsleistung) dargestellt, reduziert sich die maximale Ausgangsleistung automatisch auf 960 W.
2) Der Entladestrom der Ausgangskondensatoren ist nicht enthalten.
Ausgangsspannung zu Ausgangsstrom typ. im Single-Betrieb; Ausgangsspannung zu Ausgangsstrom typ. im Parallel-Betrieb
Dynamische Überstrombelastbarkeit, typ. < 10 ms.; Dynamische Überstrombelastbarkeit, typ. < 25 ms
Bonuszeit zu Ausgangsleistung; Extra Power Regenerationszeit
Extra Power ist verfügbar, sobald der Strom eingeschaltet wird und nach dem Ende eines Ausgangskurzschlusses oder einer Ausgangsüberlastung.
Extra Power nach Einschaltmoment; Extra Power nach Kurzschluss oder Überlastung


Netzausfall Überbrückungszeit

Technische Daten, Montage, Verdrahtung [image] Netzausfall Überbrückungszeit
Netzausfall Überbrückungszeit
 |  | 3AC 400 V1) | 3AC 480 V1) |
Netzausfall Überbrückungszeit | Typ. | 50 ms | 50 ms | Bei 24 V, 20 A, siehe Abb. Überbrückungszeit zu Eingangsspannung
 | Min. | 40 ms | 40 ms | Bei 24 V, 20 A, siehe Abb. Überbrückungszeit zu Eingangsspannung
 | Typ.. | 25 ms | 25 ms | Bei 24 V, 40 A, siehe Abb. Überbrückungszeit zu Eingangsspannung
 | Min. | 20 ms | 20 ms | Bei 24 V, 40 A, siehe Abb. Überbrückungszeit zu Eingangsspannung
1) Kennlinien und Zahlen für den Betrieb an nur zwei Außenleitern eines 3-Phasen Systems finden Sie in Kapitel Betrieb an zwei Phasen eines 3-Phasen Systems.
Überbrückungszeit zu Eingangsspannung; Abschaltverhalten, Definitionen


DC-OK-Relaiskontakt

Technische Daten, Montage, Verdrahtung [image] DC-OK-Relaiskontakt
DC-OK-Relaiskontakt
Diese Funktion überwacht die Ausgangsspannung, die von der Stromversorgung selbst erzeugt wird. Sie ist unabhängig von einer rückgespeisten Spannung aus einer parallel zum Stromversorgungsausgang geschalteten Einheit.
Der Kontakt schließt | sobald die Ausgangsspannung 90% der eingestellten Ausgangsspannung erreicht.
Der Kontakt öffnet | sobald die Ausgangsspannung um mehr als 10% unter die eingestellte Ausgangsspannung abfällt. Kurze Einbrüche werden auf eine Signallänge von 250 ms verlängert. Einbrüche, die kürzer als 1 ms sind, werden ignoriert.
Der Kontakt schließt erneut | sobald die Ausgangsspannung 90% der eingestellten Spannung übersteigt.
Kontaktbelastbarkeit | Maximal 60 Vdc 0,3 A, 30 Vdc 1 A, 30 Vac 0,5 A, ohmsche Last
 | Min. zulässige Last: 1 mA bei 5 Vdc
Isolationsspannung | Siehe die Tabelle im Kapitel Spannungsfestigkeit
Verhalten des DC-OK-Relaiskontakts
Art und Quelle der Gefahr
Die DC-ok-Funktion erfordert, dass die Ausgangsspannung nach dem Einschalten den nominalen (=eingestellten) Pegel erreicht, um spezifikationsgemäß zu funktionieren.
•
Wird dieser Pegel nicht erreicht, leuchtet die Überlast-LED und der DC-ok-Kontakt wird geöffnet. Die Überlast-LED erlischt, sobald die eingestellte Spannung erreicht ist.
⇨
Dies ist eine wichtige Bedingung, die besonders zu beachten ist, wenn die Last eine Batterie ist, die Stromversorgung parallel verwendet wird oder die Stromversorgung für N+1 redundante Systeme verwendet wird.


Shut-Down-Eingang

Technische Daten, Montage, Verdrahtung [image] Shut-Down-Eingang
Shut-Down-Eingang
Der Shut-Down-Eingang ermöglicht ein Abschalten des Ausgangs der Stromversorgung mit Hilfe eines Signalschalters oder einer Fremdspannung.
▪
Die Abschaltung erfolgt ohne Verzögerung, während das Einschalten um bis zu 350 ms verzögert wird.
▪
Im abgeschalteten Zustand beträgt die Ausgangsspannung < 2 V und die Ausgangsleistung beträgt < 0,5 W.
▪
Wenn Einheiten parallel geschaltet sind, muss der Spannungsunterschied zwischen den verschiedenen Minuspol-Ausgangsklemmen weniger als 1 V betragen.
▪
Bei Reihenbetrieb mehrerer Stromversorgungen ist nur die Verdrahtungsoption „A“ mit Einzelsignalschaltern zulässig.
Hinweis zur Nutzung des Shut-Down-Eingangs
Bitte beachten Sie die folgenden Punkte:
•
Option C (s. folgende Abb.) erfordert eine Stromsenkenfähigkeit der Spannungsquelle. Verwenden Sie keine Sperrdiode!
•
Die Abschaltfunktion umfasst keine Sicherheitsfunktionalität.
Aktivierung des Shut-down-Eingangs


Steuerung der Ausgangsspannung

Technische Daten, Montage, Verdrahtung [image] Steuerung der Ausgangsspannung
Steuerung der Ausgangsspannung
Der Shut-down-Eingang kann auch dazu verwendet werden, die Ausgangsspannung per Fernsteuerung zwischen typischerweise 22 Vdc und 28 Vdc einzustellen. Alle anderen Funktionen des Shut-down-Eingangs bleiben gleich.
Die Steuerspannung ist auf die Masse bezogen (negative Ausgangsspannung).
Fernsteuerung der Ausgangsspannung; Anlegen der Steuerspannung
Anleitung:
1.
Stellen Sie das Gerät auf den Modus „Single-Betrieb“ ein.
2.
Setzen Sie die Einstellung der Ausgangsspannung (24 - 28 V) auf die maximale gewünschte Spannung.
3.
Legen Sie eine Steuerspannung an, um die Ausgangsspannung zu verringern.


Wirkungsgrad und Verluste

Technische Daten, Montage, Verdrahtung [image] Wirkungsgrad und Verluste
Wirkungsgrad und Verluste
Wirkungsgrad für den 3-Phasen Betrieb:
 |  | 3AC 400 V | 3AC 480 V |
Wirkungsgrad | Typ. | 95,3% | 95,2% | Bei 24V, 40 A
Durchschnittlicher Wirkungsgrad1) | Typ. | 94,7% | 94,6% | 25% bei 10 A, 25% bei 20 A, 25% bei 30 A. 25% bei 40 A
Verluste | Typ. | 1,5 W | 1,5 W | Bei aktivierter Abschaltung
 | Typ. | 9,5 W | 9,8 W | Bei 24 V, 0 A, (Leerlauf)
 | Typ. | 24,1 W | 25,0 W | Bei 24 V, 20 A, (halbe Last)
 | Typ. | 47,3 W | 48,4 W | Bei 24 V, 40 A, (volle Last)
1) Der durchschnittliche Wirkungsgrad basiert auf Annahmen für eine typische Anwendung mit einer Belastung der Stromversorgung von
25% der Nennlast für 25% der Zeit,
50% der Nennlast für weitere 25% der Zeit,
75% der Nennlast für ebenfalls 25% der Zeit und
100% der Nennlast während der restlichen Zeit.
Wirkungsgrad zu Ausgangsstrom; Verluste zu Ausgangsstrom
Wirkungsgrad zu Eingangsspannung; Verluste zu Eingangsspannung
Wirkungsgrad bei Verwendung von nur zwei Phasen eines 3-Phasen Systems:
Hinweis
Betrieb an zwei Phasen eines 3-Phasen Systems
Beachten Sie die Hinweise in Kapitel Betrieb an zwei Phasen eines 3-Phasen Systems!
 |  | 2AC 400 V | 2AC 480 V |
Wirkungsgrad | Typ. | 94,4% | 94,7% | Bei 24 V, 40 A
Verluste | Typ. | 56,9% | 53,7% | Bei 24 V, 40 A (volle Last)
Wirkungsgrad zu Ausgangsstrom bei 24 V; Verluste zu Ausgangsstrom bei 24 V


Lebenserwartung und MTBF

Technische Daten, Montage, Verdrahtung [image] Lebenserwartung und MTBF
Lebenserwartung und MTBF
 | 3AC 400 V | 3AC 480 V |
Berechnete Lebenserwartung1) | 69.000 h | 66.000 h | Bei 24 V, 40 A und +40°C
 | 86.000 h | 81.000 h | Bei 24 V, 32 A und +40°C
 | 114.000 h | 112.000 h | Bei 24 V, 20 A und +40°C
 | 196.000 h 1) | 186.000 h 1) | Bei 24 V, 40 A und +25°C
 | 244.000 h 1) | 230.000 h 1) | Bei 24 V, 32 A und +25°C
 | 322.000 h 1) | 316.000 h 1) | Bei 24 V, 20 A und +25°C
MTBF2) SN 29500, IEC 61709 | 375.000 h | 369.000 h | Bei 24 V, 40 A und +40°C
 | 685.000 h | 678.000 h | Bei 24 V, 40 A und +25°C
MTBF2) MIL HDBK 217F | 158.000 h | 157.000 h | Bei 24 V, 40 A und +40°C, Ground Benign GB40
 | 211.000 h | 210.000 h | Bei 24 V, 40 A und +25°C, Ground Benign GB25
1) Die in der Tabelle dargestellte Berechnete Lebenserwartung gibt die Mindestanzahl der Betriebsstunden (Gebrauchsdauer) an und wird von der Lebenserwartung der eingebauten Elektrolytkondensatoren bestimmt. Die Lebenserwartung wird in Betriebsstunden angegeben und wird gemäß den Spezifikationen des Kondensatorherstellers berechnet. Der Hersteller der Elektrolytkondensatoren garantiert nur eine maximale Lebensdauer von bis zu 15 Jahren (131.400 h). Jede diesen Wert übertreffende Zahl stellt eine berechnete theoretische Lebensdauer dar, die dazu dienen kann, Geräte zu vergleichen.
2) MTBF steht für Mean Time Between Failure (mittlere Zeit zwischen zwei Ausfällen), die anhand statistischer Geräteausfälle berechnet wird und die Zuverlässigkeit eines Geräts angibt. Sie ist die statistische Darstellung der Ausfallwahrscheinlichkeit eines Geräts und stellt nicht unbedingt die Lebensdauer eines Produkts dar.
Die MTBF-Zahl ist eine statistische Darstellung der Ausfallwahrscheinlichkeit eines Geräts. Eine MTBF-Zahl von z. B. 1.000.000 h bedeutet, dass statistisch gesehen alle 100 Stunden ein Gerät ausfallen wird, wenn 10.000 Geräte im Feld installiert sind. Es kann jedoch nicht bestimmt werden, ob das ausgefallene Gerät 50.000 Stunden oder nur 100 Stunden gelaufen ist.


Anschlussklemmen und Verdrahtung

Technische Daten, Montage, Verdrahtung [image] Anschlussklemmen und Verdrahtung
Anschlussklemmen und Verdrahtung
Die Anschlussklemmen sind gemäß IP20 fingersicher konstruiert und für Feld- und Fabrikverdrahtung geeignet.
Technische Daten | Eingang | Ausgang | DC-OK-Signal
Anschluss- querschnitt | e*: 0,5 - 6 mm² f*: 0,5 - 4 mm² a*: max. 4 mm² (d<2.8mm) | e*: 0,5 - 16 mm² f*: 0,5 - 10 mm² a*: max. 10 mm² (d<5,2mm) | e*: 0,15 - 1,5 mm² f*: 0,15 - 1,5 mm² a*: max. 1,5 mm² (d<1.5mm)
Anschluss- querschnitt (AWG) | e*: AWG 20-10 f*: AWG 20-10 a*: AWG 20-10 (d<2.8mm) | e*: AWG 22-8 f*: AWG 22-8 a*: AWG 22-8 (d<5.2mm) | e*: AWG 26-14 f*: AWG 26-14 a*: AWG 26-14 (d<1.5mm)
Abisolierlänge | 7 mm / 0.28 inch | 12 mm / 0.5 inch | 7 mm / 0.28 inch
Schrauben- dreher | 3,5 mm- Schlitzschraubendreher oder Kreuzschlitzschraubendreher Nr. 2 | 3,5 mm- oder 5 mm Schlitzschraubendreher oder Kreuzschlitzschraubendreher Nr. 2 | 3,0 mm- Schlitzschraubendreher (zum Öffnen der Feder)
Empfohlenes Anzugsmoment | 1Nm, 9 lb.in | 2,3Nm, 20,5 lb.in | Nicht anwendbar
e* = eindrähtig, Draht massiv
f* = feindrähtig, Litze
a* = mit Aderendhülse
Anweisungen zur Verdrahtung:
▪
Verwenden Sie geeignete Kupferleitungen, die mindestens für folgende Arbeitstemperaturen ausgelegt sind:
+60°C für Umgebungstemperaturen bis zu +45°C und
+75°C für Umgebungstemperaturen bis zu +60°C und
+90°C für Umgebungstemperaturen bis zu +70°C.
▪
Beachten Sie die nationalen Installationsvorschriften und Regelungen!
▪
Stellen Sie sicher, dass alle Einzeldrähte einer Litze in der Anschlussklemme stecken!
▪
Verwenden Sie das Gerät nicht ohne PE-Anschluss.
▪
Unbenutzte Klemmen sollten fest angezogen sein.
▪
Aderendhülsen sind erlaubt.
Hintereinanderschaltung von Netzteilen:
Das Hintereinanderschalten (Durchschleifen von einem Stromversorgungsausgang zum nächsten) ist zulässig, solange der durch einen Anschlussstift fließende mittlere Ausgangsstrom 54 A nicht übersteigt. Bei einem höheren Strom verwenden Sie bitte eine separate Verteilerklemmleiste, wie in Abb. Verwendung von Verteilerklemmen gezeigt.
Hintereinanderschalten von Ausgängen; Verwendung von Verteilerklemmen


Funktionsschaltbild

Technische Daten, Montage, Verdrahtung [image] Funktionsschaltbild
Funktionsschaltbild
Funktionsschaltbild


Frontseite und Bedienelemente

Technische Daten, Montage, Verdrahtung [image] Frontseite und Bedienelemente
Frontseite und Bedienelemente
Vorderseite PS3031-2440-0000
Eingangsklemmen (Schraubklemmen)
Bezeichnung (A) | Beschreibung
L1, L2, L3 | Netzeingang L1, L2, L3
pe | PE-Eingang (Schutzleiter)
Ausgangsklemmen (Schraubklemmen, zwei Kontaktstifte pro Pol)
Bezeichnung (B) | Beschreibung
+ | zwei identische Pluspole, positiver Ausgang
- | zwei identische Minuspole, negativer Ausgang
DC-OK-Relaiskontakt (Federklemmen)
Bezeichnung (C) | Beschreibung
13 / 14 Schließer | Der DC-OK-Relaiskontakt ist mit der DC-OK-LED synchronisiert Siehe Kapitel DC-OK-Relaiskontakt für weitere Informationen.
Potentiometer für die Ausgangsspannung
Bezeichnung (D) | Beschreibung
Potentiometerabdeckung | Öffnen Sie die Klappe, um die Ausgangsspannung einzustellen. Werkseitig eingestellt: 24.1 V bei Nenn-Ausgangsstrom, Modus „Single-Betrieb“
Overload LED
Bezeichnung (E) | Beschreibung
LED rot | An, wenn die Spannung an den Ausgangsklemmen <90% der eingestellten Ausgangsspannung beträgt, oder im Falle eines Kurzschlusses im Ausgang. Blinkt, wenn die Abschaltung aktiviert wurde oder wenn sich das Gerät wegen Übertemperatur abgeschaltet hat. Die Eingangsspannung ist immer erforderlich.
DC-OK-LED
Bezeichnung (F) | Beschreibung
LED grün | An, wenn die Spannung an den Ausgangsklemmen >90% der eingestellten Ausgangsspannung beträgt.
Shut-Down-Eingang
Bezeichnung (G) | Beschreibung
Shut-Down-Eingang | Eingang für Abschaltung und Fernsteuerung Ermöglicht die Abschaltung der Stromversorgung. Kann durch einen Schalterkontakt oder eine Fremdspannung aktiviert werden. Der Fernsteuereingang ermöglicht eine Einstellung der Ausgangsspannung zwischen 22 V und 28 V. Details s. Kapitel DC-OK-Relaiskontakt und Shut-Down-Eingang
Auswahlschalter Parallel- und Single-Betrieb
Bezeichnung (H) | Beschreibung
Auswahlschalter Parallel- und Single-Betrieb | Setzen Sie die Steckbrücke auf Parallel-Betrieb, wenn Stromversorgungen parallel geschaltet werden, um die Ausgangsleistung zu erhöhen. Um eine Aufteilung des Laststroms zwischen den einzelnen Stromversorgungen zu erreichen, regelt der Parallel-Betrieb die Ausgangsspannung so, dass die Spannung bei Leerlauf ungefähr 4% höher ist als bei Nennlast. Siehe auch Kapitel Parallelbetrieb zur Leistungserhöhung. Eine fehlende Steckbrücke entspricht dem Modus Single-Betrieb.
LED-Anzeigen | Overload-LED | DC-OK-LED | DC-OK-Kontakt
Normaler Modus | AUS | AN | Geschlossen
Während Extra Power | AUS | AN | Geschlossen
Überlast (Vout < 90%) | EIN | AUS | Offen
Kurzschluss am Ausgang | EIN | AUS | Offen
Temperatur-Abschaltung | blinkt | AUS | Offen
Aktiver Shut-down-Eingang | blinkt | AUS | Offen
Keine Eingangsleistung | AUS | AUS | Offen


EMV

Technische Daten, Montage, Verdrahtung [image] EMV
EMV
Die Stromversorgung ist ohne jede Einschränkung für Anwendungen in industriellen Umgebungen sowie im Wohnbereich, Geschäfts- und Gewerbebereichen sowie Kleinbetrieben geeignet.
Das Gerät wurde nach EN 61000-6-1, EN 61000-6-2, EN 61000-6-3 und EN 61000-6-4 geprüft.
EMV-Störfestigkeit |
Starke Transienten | VDE 0160 | Über den gesamten Lastbereich | 1550 V, 1,3 ms
EMV-Störaussendung
Gemäß den Fachgrundnormen: EN 6100-6-3 und EN6100-6-4
Leitungsgebundene Störaussendung Eingangsleitungen
EN 55011, EN 55022, FCC Teil 15, CISPR 11, CISPR 22
Klasse B
Leitungsgebundene Störaussendung Ausgangsleitungen
IEC/CISPR 16-1-2, IEC/CISPR 16-2-1
5 dB höher als die AV Grenzwertkurve für den DC-Stromanschluss gemäß EN 61000-6-31)
Störstrahlung
EN 55011, EN 55022
Klasse B
Oberschwingungs- eingangsstrom
EN 61000-3-2
Erfüllt für Geräte der Klasse A
Spannungsschwankungen, Flicker
EN 61000-3-3
Erfüllt 2)
Dieses Gerät erfüllt die Forderungen nach FCC Part 15.
Der Betrieb unterliegt den folgenden zwei Bedingungen:
▪
Dieses Gerät darf keine schädlichen Störungen verursachen, und
▪
Dieses Gerät muss jede empfangene Störung tolerieren, auch Störungen, die zu einem unerwünschten Betrieb führen können.
1) Einschränkungen gelten für Anwendungen im Wohnbereich, im Geschäfts- und Gewerbebereich sowie in Kleinbetrieben, bei denen lokale Gleichstromnetze gemäß EN 61000-6-3 beteiligt sind. Keine Einschränkungen für alle Arten von industriellen Anwendungen.
2) Getestet mit Konstantstromlasten, nicht pulsierend


Umgebung

Technische Daten, Montage, Verdrahtung [image] Umgebung
Umgebung
Umgebung
Arbeitstemperatur 1) | -25°C bis +70°C | Verringerung der Ausgangsleistung nach Abb. Ausgangsstrom zu Umgebungstemperatur
Lagertemperatur | -40°C bis +85°C | Für Lagerung und Transport
Ausgangslastminderung (Derating) | 24 W/°C | +60°C bis +70°C
Feuchte2) | 5 bis 95% r.F. | Nach IEC 60068-2-30
Schwingen, sinusförmig | 2-17,8 Hz: ±1,6 mm; 17,8-500 Hz: 1 g 2 Stunden/Achse | Nach IEC 60068-2-6, Höhere Werte sind zulässig bei Verwendung des Wandmontagewinkels ZS5301-0002
Stöße | 15 g 6 ms, 10 g 11 ms 3 Stöße/Richtung, 18 Stöße gesamt | Nach IEC 60068-2-27 , Höhere Werte sind zulässig bei Verwendung des Wandmontagewinkels ZS5301-0002
Aufstellhöhe | 0 bis 2000 m | Ohne Einschränkungen
 | 2000 - 6000 m | Verringern Sie die Ausgangsleistung oder die Umgebungstemperatur, siehe Abb. Ausgangsstrom zu Aufstellhöhe IEC 62103, EN 50178, Überspannungskategorie II
Derating Aufstellhöhe | 60 W/1000 m or 5°C/1000 m | > 2000 m, siehe Abb. Ausgangsstrom zu Aufstellhöhe
Überspannungskategorie | III | Nach IEC 62103, 50178, Aufstellhöhen bis 2000 m
 | II | Aufstellhöhen von 2000 m - 6000 m
Verschmutzungsgrad | 2 | Nach IEC 62103, EN 50178, nicht leitend
LABS-Freiheit | Das Gerät gibt keine Silikone oder andere lackbenetzungsstörenden Substanzen ab und ist für die Verwendung in Lackierbetrieben geeignet.
1) Die Arbeitstemperatur ist identisch mit der Raumtemperatur oder der Umgebungstemperatur und ist definiert als die Lufttemperatur 2 cm unterhalb des Geräts.
Kennlinien und Zahlen zum Betrieb an zwei Phasen eines 3-Phasen Systems finden Sie in Kapitel Betrieb an zwei Phasen eines 3-Phasen Systems.
2) Nicht unter Spannung setzen, solange Kondensation vorhanden ist!
Ausgangsstrom zu Umgebungstemperatur; Ausgangsstrom zu Aufstellhöhe


Schutzfunktionen

Technische Daten, Montage, Verdrahtung [image] Schutzfunktionen
Schutzfunktionen
Schutzfunktionen
Ausgangsabsicherung | Elektronisch geschützt gegen Überlast, Leerlauf und Kurzschlüsse1)
Überspannungsschutz am Ausgang | Typ. 30 Vdc Max. 32 Vdc | Bei einem internen Fehler in der Stromversorgung begrenzt eine redundante Schaltung die maximale Ausgangsspannung. Der Ausgang schaltet sich ab und versucht automatisch, sich wieder einzuschalten.
Schutzart | IP20 | EN/IEC 60529
Eindringschutz | > 5 mm | Z. B. Schrauben, Kleinteile
Übertemperaturschutz | Ja | Ausgangsabschaltung mit automatischem Neustart.
Absicherung gegen Eingangstransienten | MOV (Metalloxidvaristor) |
Eingangssicherung | enthalten | Nicht vom Benutzer austauschbar
1) Im Falle eines Schutzereignisses können hörbare Geräusche auftreten.


Sicherheitsmerkmale

Technische Daten, Montage, Verdrahtung [image] Sicherheitsmerkmale
Sicherheitsmerkmale
Sicherheitsmerkmale
Eingangs-/Ausgangstrennung (doppelte oder verstärkte Isolierung) | SELV | IEC/EN 60950-1
 | PELV | IEC/EN 60204-1, EN 62477-1, IEC 62103, IEC 60364-4-41
Schutzklasse | I | PE- (Schutzleiter-) Anschluss erforderlich
Isolationswiderstand | > 5 MOhm | zwischen Eingang und Ausgang, gemessen mit 500 Vdc
PE-Widerstand | < 0,1 Ohm | Widerstand zwischen Schutzleiteranschluss und Gehäuse im Bereich des DIN-Schienenmontagewinkels.
Ableitstrom | Typ. 0,35 mA / 0,64 mA | Bei 3x 400 Vac, 50 Hz, TN-, TT-Netz / IT-Netz
 | Typ. 0,45 mA / 0,91 mA | Bei 3x 480 Vac, 60 Hz, TN-, TT-Netz / IT-Netz
 | Max. 0,45 mA / 0,78 mA | Bei 3x 440 Vac, 50 Hz, TN-, TT-Netz / IT-Netz
 | Max. 0,60 mA / 1,20 mA | Bei 3x 528 Vac, 60 Hz, TN-, TT-Netz / IT-Netz


Spannungsfestigkeit

Technische Daten, Montage, Verdrahtung [image] Spannungsfestigkeit
Spannungsfestigkeit
Die Ausgangsspannung ist erdfrei und hat keine ohmsche Verbindung zur Erde. Typ- und Werksprüfungen werden vom Hersteller durchgeführt. Feldtests können im Feld mit der entsprechenden Prüfeinrichtung durchgeführt werden, die die Spannung mit einer langsamen Rampe (2 s aufwärts und 2 s abwärts) anlegt. Schließen Sie vor der Durchführung des Tests alle Phasenanschlüsse sowie alle Ausgangspole an. Stellen Sie beim Testen die Einstellungen des Abschaltstroms auf den Wert in der nachstehenden Tabelle ein.
Spannungsfestigkeit
*) Stellen Sie beim Testen des Eingangs an DC-OK sicher, dass die maximale Spannung zwischen DC-OK und dem Ausgang nicht überschritten wird (Spalte D). Wir empfehlen, DC-OK-Pins und die Ausgangspins bei der Durchführung des Tests miteinander zu verbinden.
 |  | A | B | C | D
Typprüfung | 60 s | 2500 Vac | 3000 Vac | 500 Vac | 500 Vac
Stückprüfung | 5 s | 2500 Vac | 2500 Vac | 500 Vac | 500 Vac
Feldprüfung | 5 s | 2000 Vac | 2000 Vac | 500 Vac | 500 Vac
Einstellung des Abschaltstroms |  | > 10 mA | > 10 mA | > 40 mA | > 1 mA
Um die PELV-Anforderungen gemäß EN 60204-1 § 6.4.1 zu erfüllen, empfehlen wir, dass entweder der +-Pol, der -Pol oder jeder andere Teil des Ausgangskreises mit dem Schutzerdungssystem verbunden wird. Dies hilft, Situationen zu vermeiden, in denen eine Last unerwartet startet oder nicht abgeschaltet werden kann, wenn unbemerkte Erdschlüsse auftreten.


Konformitätserklärung und Zulassungen

Technische Daten, Montage, Verdrahtung [image] Konformitätserklärung und Zulassungen
Konformitätserklärung und Zulassungen
EU-Konformitätserklärung
UL Certificate, UL508
Applicable for US and Canada


Abmessungen und Gewicht

Technische Daten, Montage, Verdrahtung [image] Abmessungen und Gewicht
Abmessungen und Gewicht
Abmessungen und Gewicht
Baubreite | 110 mm
Höhe | 124 mm
Tiefe | 127 mm Die Höhe der DIN-Schienen muss zur Tiefe des Geräts hinzuaddiert werden, um die benötigte Gesamteinbautiefe zu berechnen
Gewicht | 1500 g
DIN-Schiene | Verwenden Sie 35 mm DIN-Schienen nach EN 60715 oder EN 50022 mit einer Höhe von 7,5 oder 15 mm. Die Höhe der DIN-Schiene muss zur Tiefe des Geräts (127 mm) addiert werden um die gesamte benötigte Installationstiefe zu berechnen.
Gehäusewerkstoff | Gehäuse: Aluminiumlegierung Abdeckung: Stahl
Einbauabstände | Siehe Kapitel Sicherheitshinweise und Installationsanforderungen
Vorder-/Seitenansicht PS3031-2440-0000, alle Angaben in mm


Anwendungshinweise

Anwendungshinweise
Anwendungshinweise
Weiterführende Informationen
•
Wiederholte Impulsbelastung
•
Spitzenstromfähigkeit
•
Externe Eingangsabsicherung
•
Betrieb an zwei Phasen eines 3-Phasen Systems
•
Ausgangsseitige Absicherung
•
Laden von Batterien
•
Serienschaltung
•
Parallelbetrieb zur Leistungserhöhung
•
Induktive und kapazitive Lasten
•
Rückspeisende Lasten
•
Verwendung in einem dichten Gehäuse
•
Einbaulagen


Wiederholte Impulsbelastung

Anwendungshinweise [image] Wiederholte Impulsbelastung
Wiederholte Impulsbelastung
Typischerweise ist ein Laststrom nicht konstant und variiert mit der Zeit. Diese Stromversorgung ist für die Unterstützung von Lasten mit einem höheren kurzfristigen Leistungsbedarf (=Extra Power) ausgelegt. Die Kurzzeitdauer wird hardwaremäßig durch einen Ausgangsleistungsmanager gesteuert und steht wiederholt zur Verfügung. Hält die Extra-Power-Last länger an als der Hardware-Controller es zulässt, sinkt die Ausgangsspannung ab und nach Ablauf der Extra-Power Wiederherstellungszeit (siehe Kapitel Ausgang) steht die nächste Extra Power zur Verfügung.
Um dies zu vermeiden, müssen die folgenden Bedingungen eingehalten werden:
▪
Der Leistungsbedarf des Impulses muss unter 150% der Nennausgangsleistung liegen.
▪
Die Dauer der Pulsleistung muss kürzer als die zulässige Extra-Power-Zeit sein. (siehe Abschnitt Ausgangsleistung)
▪
Der durchschnittliche (R.M.S.) Ausgangsstrom muss unter dem spezifizierten kontinuierlichen Ausgangsstrom liegen.
Wenn der Effektivstrom höher ist, reagiert das Gerät nach einer gewissen Zeit mit einer thermischen Abschaltung. Anhand der Kurve der maximalen Einschaltdauer (Abb. Wiederholte Impulsbelastungen, Definitionen) kann geprüft werden, ob der durchschnittliche Ausgangsstrom unter dem Nennstrom liegt.
▪
Das Tastverhältnis muss unter 0,75 liegen.
Wiederholte Impulsbelastungen, Definitionen; Max. Einschaltdauer-Kurve
Legende |
P0 | Grundlast (W)
PPEAK | Impulsbelastung (über 100%)
T0 | Dauer zwischen Impulsen (s)
TPEAK | Impulsdauer (s)
Berechnung:
Tastverhältnis (DutyCycle) = TPEAK / (TPEAK + T0)
T0 = (TPEAK – (DutyCycle x TPEAK)) / DutyCycle
Beispiel:
Eine Last wird kontinuierlich mit 480 W (= 50% der Nennausgangslast) betrieben.
Von Zeit zu Zeit wird eine Spitzenleistung von 1440 W (= 150% der Nennausgangslast) für 1 Sekunde benötigt.
▪
Die Frage ist: Wie oft kann dieser Impuls geliefert werden, ohne die Stromversorgung zu überlasten?
–
Machen Sie eine vertikale Linie bei PPEAK = 150% und eine horizontale Linie, wobei die vertikale Linie die Kurve P0 = 50% kreuzt. Lesen Sie das max. Tastverhältnis von der Tastverhältnis-Achse ab (= 0,37)
–
Berechnen Sie die erforderliche Pausenlänge T0 (Grundlast):
–
Ergebnis: Die erforderliche Pausenlänge = 1,7 s
–
Max. Wiederholungsrate = Puls + Pausenlänge = 2,7 s
T0 = (TPEAK – (DutyCycle x TPEAK)) / DutyCycle = (1 s – (0,37 x 1 s)) / 0,37 = 1,7 s
Weitere Beispiele für die Impulslastverträglichkeit
PPEAK | P0 | TPEAK | T0
1440 W | 960 W | 1 s | >25 s
1440 W | 0 W | 1 s | >1.3 s
1200 W | 480 W | 1 s | > 0.75 s
1440 W | 480 W | 0.1 s | >0.16 s
1440 W | 480 W | 1 s | >1.6 s
1440 W | 480 W | 3 s | >4.9 s


Spitzenstromfähigkeit

Anwendungshinweise [image] Spitzenstromfähigkeit
Spitzenstromfähigkeit
Das Gerät kann Spitzenströme liefern (bis zu mehreren Millisekunden), die höher sind als die angegebenen kurzzeitigen Ströme.
Dies hilft beim Starten sehr stromintensiver Lasten. Magnetspulen, Schütze und Pneumatikmodule verfügen häufig über eine stationäre Spule und eine Aufnehmerspule. Der Einschaltstrombedarf der Aufnehmerspule liegt um ein Mehrfaches höher als der stationäre Strom und übersteigt gewöhnlich den Nennausgangsstrom (einschließlich Extra Power). Genauso stellt sich die Situation beim Start einer kapazitiven Last dar.
Die Spitzenstromfähigkeit sorgt auch für einen sicheren Betrieb nachfolgender Leitungsschutzschalter von Laststromkreisen. Die Lastkreise sind häufig einzeln mit Leitungsschutzschaltern oder Sicherungen abgesichert. Bei einem Kurzschluss oder einer Überlast in einem Stromkreis benötigt die Sicherung oder der Leitungsschutzschalter eine gewisse Menge an Überstrom, um rechtzeitig zu öffnen. Dadurch wird ein Spannungseinbruch in benachbarten Stromkreisen vermieden.
Der zusätzliche Strom (Spitzenstrom) wird vom Leistungswandler und den eingebauten groß dimensionierten Ausgangskondensatoren der Stromversorgung geliefert. Die Kondensatoren werden bei einem solchen Ereignis entladen, was zu einem Spannungseinbruch am Ausgang führt. Die folgenden beiden Beispiele zeigen typische Spannungseinbrüche:
80 A Spitzenstrom für 50 ms, typ. (2x Nennstrom); 200 A Spitzenstrom für 5 ms, typ. (5x Nennstrom)
Ansteuerung DC-OK-Relais
Bitte beachten Sie: Das DC-OK-Relais wird angesteuert, wenn die Spannung um mehr als 10% für länger als 1 ms abfällt.
Spitzenstrom-Spannungseinbrüche
Typisch von 24 V auf 20 V | Bei 80 A für 50 ms, ohmsche Last
Typisch von 24 V auf 12 V | Bei 200 A für 2 ms, ohmsche Last
Typisch von 24 V auf 12 V | Bei 200 A für 5 ms, ohmsche Last


Externe Eingangsabsicherung

Anwendungshinweise [image] Externe Eingangsabsicherung
Externe Eingangsabsicherung
Das Gerät ist für Stromkreise bis zu 30 A (UL) und 32 A (IEC) geprüft und zugelassen. Eine externe Absicherung ist nur erforderlich, wenn die Zuleitung eine Absicherung aufweist, die darüber liegt. Prüfen Sie auch die lokalen Vorschriften und Anforderungen. In manchen Ländern können lokale Vorschriften gelten.
Wenn eine externe Sicherung erforderlich ist oder verwendet wird, müssen Mindestanforderungen berücksichtigt werden, um Fehlauslösungen des Leitungsschutzschalters zu vermeiden.
▪
Es sollte ein Leitungsschutzschalter mit einem Mindestwert von 6 A mit B- oder C-Charakteristik verwendet werden.


Betrieb an zwei Phasen eines 3-Phasen Systems

Anwendungshinweise [image] Betrieb an zwei Phasen eines 3-Phasen Systems
Betrieb an zwei Phasen eines 3-Phasen Systems
Zum Schutz gegen einen Phasenausfall sind keine externen Schutzvorrichtungen erforderlich.
Diese Stromversorgung kann auch permanent an zwei Strängen eines 3-Phasen-Systems betrieben werden. Sie ist jedoch für diese Leistungsklasse nicht zu empfehlen, da das speisende 3-Phasen-Netz unsymmetrisch werden kann.
Betrieb an zwei Phasen
▪
Beim Betrieb an nur zwei Strängen eines Dreiphasensystems muss die Ausgangsleistung gemäß den untenstehenden Kurven reduziert werden. Eine langfristige Überschreitung dieser Grenzwerte führt zu einer thermischen Abschaltung der Anlage.
▪
Ein Betrieb unter 340 Vac mit einem Ausgangsstrom von mehr als 30 A kann ebenfalls eine thermische Abschaltung verursachen.
▪
Beim Einschalten kann es einige Anlaufversuche geben, bis die Ausgangsleistung vollständig verfügbar ist.
▪
EMI-Verhalten, Netzausfall-Überbrückungszeit, Verluste und Ausgangswelligkeit sind anders als bei Dreiphasenbetrieb. Prüfen Sie daher die Eignung für Ihre Anwendung individuell!
▪
Die Schraube der nicht verwendeten Klemme muss fest angezogen werden.
▪
Ein solcher Einsatz ist in der UL-Zulassung nicht enthalten. Zusätzliche Tests können erforderlich sein, wenn das komplette System nach UL 508 oder UL60950-1 zugelassen werden muss.
Bei Verwendung von nur zwei Phasen: Zulässiger Ausgangsstrom; Netzausfall-Überbrückungszeit
Wirkungsgrad zu Ausgangsstrom bei 24 V; Verluste zu Ausgangsstrom bei 24 V


Ausgangsseitige Absicherung

Anwendungshinweise [image] Ausgangsseitige Absicherung
Ausgangsseitige Absicherung
Standard-Leitungsschutzschalter (LS-Schalter oder UL1077-Leitungsschutzschalter) finden allgemein Anwendung für AC-Versorgungssysteme und können auch für DC-Abzweige verwendet werden.
LS-Schalter dienen zur Absicherung von Leitungen und Schaltungen. Wenn der Stromwert und die Charakteristik des LS-Schalters auf die verwendete Leitungsdicke abgestimmt sind, gilt die Verdrahtung als thermisch sicher, egal ob der LS-Schalter öffnet oder nicht.
Um Spannungseinbrüche und Situationen mit Unterspannung in benachbarten 24 V-Zweigen zu vermeiden, die von derselben Quelle gespeist werden, ist eine schnelle (magnetische) Auslösung des LS-Schalters wünschenswert. Benötigt wird eine schnelle Abschaltung innerhalb von 10 ms, was in etwa der Überbrückungszeit von SPS entspricht. Dies erfordert Stromversorgungen mit hohem Reservestrom und großen Ausgangskondensatoren. Außerdem muss die Impedanz des fehlerhaften Zweigs ausreichend klein sein, damit der Strom tatsächlich fließen kann. Die folgende Tabelle enthält typische Testergebnisse, die zeigen, welche LS-Schalter mit B- und C-Charakteristik magnetisch auslösen, je nach Drahtquerschnitt und Drahtlänge.
Prüfschaltung
Maximale Drahtlänge*) für eine schnelle (magnetische) Auslösung:
 | 0,75 mm2 | 1,0 mm2 | 1,5 mm2 | 2,5 mm2
C-2A | 28 m | 38 m | 54 m | 78 m
C-3A | 26 m | 35 m | 50 m | 74 m
C-4A | 19 m | 26 m | 38 m | 58 m
C-6A | 12 m | 16 m | 24 m | 32 m
C-8A | 9 m | 12 m | 17 m | 25 m
C-10A | 7 m | 10 m | 15 m | 21 m
C-13A | 4 m | 5 m | 7 m | 11 m
 | 0,75 mm2 | 1,0 mm2 | 1,5 mm2 | 2,5 mm2
B-6A | 19 m | 26 m | 35 m | 59 m
B-10A | 11 m | 17 m | 26 m | 37 m
B-13A | 10 m | 13 m | 21 m | 32 m
B-16A | 8 m | 11 m | 14 m | 24 m
B-20A | 4 m | 6 m | 8 m | 14 m
*) Vergessen Sie nicht, die Distanz zur Last (oder Leitungslänge) doppelt zu berücksichtigen, wenn Sie die gesamte Leitungslänge berechnen (Plus- und Minusleitung).


Laden von Batterien

Anwendungshinweise [image] Laden von Batterien
Laden von Batterien
Die Stromversorgung kann zum Laden von Blei-Säure- oder wartungsfreien Batterien verwendet werden. (Zwei 12 V-Batterien in Serie).
Anweisungen zum Laden von Batterien:
▪
Stellen Sie die Ausgangsspannung, gemessen bei Null-Last und am Batterieende des Kabels, sehr genau auf die Ladeschlussspannung ein.
Ladeschlussspannung | 27,8V | 27,5V | 27,15 V | 26,8 V
Batterietemperatur | 10°C | 20°C | 30°C | 40°C
▪
Verwenden Sie einen 50 A- oder 63 A- Schutzschalter (oder eine Sperrdiode) zwischen der Stromversorgung und der Batterie.
▪
Stellen Sie sicher, dass der Ausgangsstrom der Stromversorgung unter dem zulässigen Ladestrom der Batterie liegt.
▪
Verwenden Sie nur abgestimmte Batterien, wenn Sie 12 V-Typen in Reihe schalten.
▪
Der Rückstrom zur Stromversorgung (Entladestrom der Batterie) beträgt typ. 35 mA, wenn die Stromversorgung abgeschaltet ist (außer bei Verwendung einer Sperrdiode).


Serienschaltung

Anwendungshinweise [image] Serienschaltung
Serienschaltung
Stromversorgungen des gleichen Typs können in Reihe geschaltet werden, um die Ausgangsspannungen zu erhöhen. Es können so viele Geräte in Reihe geschaltet werden wie nötig, solange die Summe der Ausgangsspannungen nicht mehr als 150 Vdc beträgt. Spannungen mit einem Potential über 60 Vdc sind keine Schutzkleinspannungen mehr und können gefährlich sein. Solche Spannungen müssen mit einem Berührungsschutz installiert werden.
▪
Eine Erdung des Ausgangs ist erforderlich, wenn die Summe der Ausgangsspannungen mehr als 60 Vdc beträgt.
▪
Vermeiden Sie Rückflussspannung (z. B. von einem bremsenden Motor oder einer Batterie), die an die Ausgangsklemmen angelegt wird.
Einschränkungen:
▪
Halten Sie zwischen zwei Stromversorgungen einen Einbauabstand von 15 mm (links/rechts) ein.
▪
Installieren Sie die Stromversorgungen nicht übereinander.
▪
Verwenden Sie in Reihe geschaltete Stromversorgungen nur in der standardmäßigen Einbaulage (Anschlussklemmen an der Geräteunterseite).
▪
Beachten Sie, dass Ableitstrom, elektromagnetische Störungen, Einschaltstrom und Oberwellen bei Verwendung mehrerer Stromversorgungen zunehmen.
Serienschaltung


Parallelbetrieb zur Leistungserhöhung

Anwendungshinweise [image] Parallelbetrieb zur Leistungserhöhung
Parallelbetrieb zur Leistungserhöhung
Stromversorgungen aus der Serie PS3xxx können parallel geschaltet werden, um die Ausgangsleistung zu erhöhen.
▪
Die Ausgangsspannung muss, im Single-Betrieb und mit den gleichen Lastbedingungen auf allen Geräten, auf den gleichen Wert (±100 mV) eingestellt werden, oder die Einheiten können mit den Werkseinstellungen belassen werden.
▪
Nachdem die Einstellungen vorgenommen wurden, muss die Steckbrücke an der Vorderseite des Geräts von „Single-Betrieb“ zu „Parallel-Betrieb“ gesteckt werden, um eine Lastaufteilung zu erreichen.
–
Der Modus „Parallel-Betrieb“ regelt die Ausgangsspannung so, dass die Spannung bei Leerlauf ungefähr 4% höher ist als bei Nennlast. Siehe auch Kapitel Ausgang.
–
Ist keine Steckbrücke gesteckt, befindet sich das Gerät im Modus „Single-Betrieb“. Die Werkseinstellung ist ebenfalls der Modus „Single-Betrieb“.
▪
Werden mehr als drei Geräte parallel geschaltet, wird an jedem Ausgang eine Sicherung oder ein Leitungsschutzschalter mit einer Bemessungsstromstärke von 50 A oder 63 A benötigt. Alternativ kann auch eine Diode verwendet werden.
Einschränkungen:
▪
Halten Sie zwischen zwei Stromversorgungen einen Einbauabstand von 15 mm (links/rechts) ein.
▪
Installieren Sie die Stromversorgungen nicht übereinander.
▪
Verwenden Sie im Parallelbetrieb nur Stromversorgungen in der standardmäßigen Einbaulage (Anschlussklemmen an der Geräteunterseite) und nicht in anderen Einbaulagen oder unter sonstigen Bedingungen, die eine Reduzierung des Ausgangsstroms erfordern (z. B. Aufstellhöhe, Betrieb über +60°C...).
▪
Beachten Sie, dass Ableitstrom, elektromagnetische Störungen, Einschaltstrom und Oberwellen bei Verwendung mehrerer Stromversorgungen zunehmen.
Parallelschaltung


Induktive und kapazitive Lasten

Anwendungshinweise [image] Induktive und kapazitive Lasten
Induktive und kapazitive Lasten
Das Gerät ist für die Versorgung aller Arten von Lasten ausgelegt, einschließlich kapazitiver und induktiver Lasten.


Rückspeisende Lasten

Anwendungshinweise [image] Rückspeisende Lasten
Rückspeisende Lasten
Lasten wie bremsende Motoren oder Induktivitäten können Spannung zur Spannungsversorgung rückspeisen. Dieses Merkmal wird auch als Rückspeisefestigkeit oder Widerstandsfähigkeit gegen die Gegen-EMK bezeichnet. (Elektro Magnetische Kraft).
Diese Stromversorgung ist beständig und weist keine Fehlfunktion auf, wenn eine Last Spannung zur Stromversorgung rückspeist. Es ist unerheblich, ob die Stromversorgung ein- oder ausgeschaltet ist.
Die maximal zulässige Rückspeisespannung beträgt 35 Vdc. Die absorbierende Energie kann entsprechend dem großen eingebauten Ausgangskondensator berechnet werden, der bei den Ausgangsdaten angegeben ist, siehe Kapitel Ausgang


Verwendung in einem dichten Gehäuse

Anwendungshinweise [image] Verwendung in einem dichten Gehäuse
Verwendung in einem dichten Gehäuse
Wenn die Stromversorgung in ein dicht verschlossenes Gehäuse eingebaut wird, ist die Temperatur im Inneren des Gehäuses höher als außerhalb des Gehäuses. In diesem Fall gilt die Temperatur im Inneren des Gehäuses als die Umgebungstemperatur für die Stromversorgung.
In der folgenden Versuchsanordnung wird das Gerät in der Mitte des Gehäuses platziert, es befinden sich keine anderen wärmeerzeugenden Gegenstände in dem Gehäuse. Die Last wird außerhalb des Gehäuses platziert.
Der Temperatursensor im Inneren des Gehäuses wird in der Mitte der rechten Seite der Stromversorgung in einem Abstand von 2 cm platziert.
Die folgenden Messergebnisse können als Referenz verwendet werden, um den Temperaturanstieg innerhalb des Gehäuses abzuschätzen.
Gehäusegröße:
254x180x165 mm Gehäuse Rittal Schutzart IP66 PK 9522 100, Kunststoff
Eingangsspannung:
230 Vac
Last:
24 V, 32 A; (=80%)
Temperatur im Inneren des Gehäuses:
57,5°C
Temperatur außerhalb des Gehäuses:
23,6°C
Temperaturanstieg:
33,9 K


Einbaulagen

Anwendungshinweise [image] Einbaulagen
Einbaulagen
Andere Einbaulagen als die Eingangsanschlüsse unten und der Ausgang oben erfordern eine Reduzierung der kontinuierlichen Ausgangsleistung oder eine Begrenzung der maximal zulässigen Umgebungstemperatur.
Das Ausmaß der Reduzierung beeinflusst die Lebenserwartung der Stromversorgung. Daher finden Sie unten zwei verschiedene Derating-Kurven für den Dauerbetrieb:
Kurve A1: Empfohlener Ausgangsstrom.
Kurve A2: Max. zulässiger Ausgangsstrom (ergibt etwa die Hälfte der Lebenserwartung von A1).
Einbaulage A (Standard-Einbaulage)
Einbaulage B (Auf dem Kopf stehend)
Einbaulage C (Tischmontage)
Einbaulage D (Horizontal im Uhrzeigersinn)
Einbaulage E (Horizontal gegen den Uhrzeigersinn)


Anhang

Anhang
Anhang
Weiterführende Informationen
•
Zubehör
•
Ausgabestände der Dokumentation
•
Support und Service


Zubehör

Anhang [image] Zubehör
Zubehör
Stromversorgung | Zubehör
 | Wandmontage | Seitliche Montage
PS3031-2440-0000 | ZS5301-0002 |
ZS5301-0002 – Winkel für die Wandmontage
Diese Halterung wird verwendet, um die Geräte ohne Verwendung einer DIN-Schiene an einer Wand oder einer Schalttafel zu montieren.
ZS5301-0002, Isometrische Ansicht


Ausgabestände der Dokumentation

Anhang [image] Ausgabestände der Dokumentation
Ausgabestände der Dokumentation
Version
Kommentar
1.0
▪
Erste Veröffentlichung
▪
Korrekturen
0.1
▪
Vorläufige Dokumentation für PS3031-2440-0000


Support und Service

Anhang [image] Support und Service
Support und Service
Beckhoff und seine weltweiten Partnerfirmen bieten einen umfassenden Support und Service, der eine schnelle und kompetente Unterstützung bei allen Fragen zu Beckhoff Produkten und Systemlösungen zur Verfügung stellt.
Beckhoff Niederlassungen und Vertretungen
Wenden Sie sich bitte an Ihre Beckhoff Niederlassung oder Ihre Vertretung für den lokalen Support und Service zu Beckhoff Produkten!
Die Adressen der weltweiten Beckhoff Niederlassungen und Vertretungen entnehmen Sie bitte unseren Internetseiten: https://www.beckhoff.com/german/beckhoff/world.htm
Dort finden Sie auch weitere Dokumentationen zu Beckhoff Komponenten.
Beckhoff Support
Der Support bietet Ihnen einen umfangreichen technischen Support, der Sie nicht nur bei dem Einsatz einzelner Beckhoff Produkte, sondern auch bei weiteren umfassenden Dienstleistungen unterstützt:
▪
Support
▪
Planung, Programmierung und Inbetriebnahme komplexer Automatisierungssysteme
▪
umfangreiches Schulungsprogramm für Beckhoff Systemkomponenten
Hotline: | +49(0)5246 963 157
Fax: | +49(0)5246 963 9157
E-Mail: | support@beckhoff.com
Beckhoff Service
Das Beckhoff Service-Center unterstützt Sie rund um den After-Sales-Service:
▪
Vor-Ort-Service
▪
Reparaturservice
▪
Ersatzteilservice
▪
Hotline-Service
Hotline: | +49(0)5246 963 460
Fax: | +49(0)5246 963 479
E-Mail: | service@beckhoff.com
Beckhoff Firmenzentrale
Beckhoff Automation GmbH & Co. KG
Hülshorstweg 20
33415 Verl
Deutschland
Telefon: | +49(0)5246 963 0
Fax: | +49(0)5246 963 198
E-Mail: | info@beckhoff.com
Internet: | https://www.beckhoff.de